Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi everyone! I have a question about BE 2014. I manage to running the BE to back up my Exchange 2013 Server. Can anyone help me how to back up and restore ...
Forum Discussion by Minh Nguyen | 19 Dec 2014 | 1 comment
I need a solution Hi, I have two tape Media Sets. Full Backup Daily Backup Both have their Overwrite Protection Period set to 12 weeks. I use differentials Monday ...
Forum Discussion by LozBC | 16 Dec 2014 | 4 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution We have one Backup Exec 2012 Server in our infrastructure with 9 Agents for Windows installed.  This is an environment that I have taken over and there is little ...
Forum Discussion by ramadori | 15 Dec 2014 | 4 comments
I need a solution Hi all, since some days my BE2010 is freezing after the jobs has startede. The System is running for years without any problem. We are running MSL2014 Fibric with ...
Forum Discussion by mghomer | 08 Dec 2014 | 6 comments
I need a solution Hi everyone, Can anyone help me upgrade Symantec BE from 2010 to 2014? Many thanks, 1 ...
This issue has been solved
Forum Discussion by Minh Nguyen | 08 Dec 2014 | 1 comment
I need a solution Hi Friends,   We have a situation, where we have to upgrade the DLP Enforce Sever 11.5 (Running over Linux machine) to 12.6 (on Windows)  and its Oracle 11 g ...
Forum Discussion by Devaprasad | 01 Dec 2014 | 1 comment
I need a solution Hello, I hope you can help me .. I have installed on Server 2008R2 Backup Exec 2012 with a DELL PowerVault 124T LTO has a magazine 8 tapes 800GB c / u. Because ...
Forum Discussion by tecnologia_ks | 28 Nov 2014 | 2 comments
I need a solution Hola, espero que me puedan ayudar.. Tengo en Server 2008R2 instalado el Backup Exec 2012 con un PowerVault 124T LTO de DELL, tiene un magazine de 8 cintas de 800GB ...
Forum Discussion by tecnologia_ks | 28 Nov 2014 | 1 comment
I need a solution Hi Guys Please let me know whether Netbackup 7.5 can put EV10 into backup mode without using power shell script ? If not do I have to use script that called by ...
This issue has been solved
Forum Discussion by dhananjaya | 27 Nov 2014 | 6 comments