Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi any one please help me why my catalog backup triggers (3 full backup) three times whenever backup starts below is the policy configuration. Regards, ...
This issue has been solved
Forum Discussion by sagar666 | 28 Jan 2015 | 10 comments
I need a solution Hello, At where I work, we have had a lot of departments merging. First we were backing up just Solaris 10 servers, then the Windows team wanted to have their ...
Forum Discussion by cyberninja | 28 Jan 2015 | 2 comments
I need a solution Dear Community, I just like to ask you to help me to find the best method to upgrade my SMG using SSH.  Firs I need to shout down scanners and after that I ...
This issue has been solved
Forum Discussion by PeterMakto | 27 Jan 2015 | 2 comments
I need a solution hi duys..., We install new SEPM 12.1.5 version....and now in deployment time some error are show. we push the AV to one client,in client system shows " ...
This issue has been solved
Forum Discussion by shaabin | 25 Jan 2015 | 7 comments
I need a solution HI guys...,     We are using SYSTEM CENTER ENDPOINT PROTECTION Antivirus ...we need to uninstall this antivirus and install SEPM 12.1.5. Any one know how to ...
Forum Discussion by shaabin | 24 Jan 2015 | 6 comments
I need a solution Hi, I'm just asking for best practice of how to do backup plan on HP tape library on my roaming profile and folders redirection, how can i start ? ...
Forum Discussion by A.sherif | 23 Jan 2015 | 6 comments
I need a solution Hi All, we are currently still on 2010BE. Now we have the first BE 2012 installed. And Im confused now about job creating. We have a Fullbackup job running ...
Forum Discussion by mghomer | 23 Jan 2015 | 3 comments
I need a solution hi guys..  I am using SEPM 11 version..now all client will not updated error..all clients are out of date,is there is any solution for this?Is symantec is support ...
This issue has been solved
Forum Discussion by shaabin | 21 Jan 2015 | 4 comments
I need a solution One of my customers uses Oracle as a database for his Accounting System. He uses RMAN scripts to backup and restore data. For Export: expdp system/xxxxxx ...
This issue has been solved
Forum Discussion by hdablin | 21 Jan 2015 | 5 comments
I need a solution Hi guys..,   one of our client is using window 8.1 pro OS.i push remotley to that OS ,but its not installed and also install manually,no use.. Our SEPM ...
This issue has been solved
Forum Discussion by shaabin | 20 Jan 2015 | 16 comments