Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Team, We are using  veritas netback 7.6.0.2 from last few days our Exchange full backup is getting failed with th error mesage code 58 and due to this my exchange ...
Forum Discussion by SHAIKH ZUBAIR | 20 Dec 2014 | 0 comments
I was looking at, working with and writing documentation for the Tweet and Direct Tweet components as they would have some great value for us in monitoring and for other workflow/ServiceDesk items (tweet users when classroom emergencies come in for ...
Idea by jpellet2 | 19 Dec 2014 | 1 comment
I need a solution Hi everyone! I have a question about BE 2014. I manage to running the BE to back up my Exchange 2013 Server. Can anyone help me how to back up and restore ...
Forum Discussion by Minh Nguyen | 19 Dec 2014 | 1 comment
I need a solution Hello everyone, I'm have SMP running Asset Management Solution and Inventory Solution only. I'm working with Software Licenses. One of the steps ...
Forum Discussion by haroldvm89 | 18 Dec 2014 | 1 comment
I need a solution Looking for clarification on the new CIDS v14.1 and the SEP IPS plug-in. Windows 7 64-bit Professional, Internet Explorer 9, SEP 12.1.4 Symptom:   We noticed ...
This issue has been solved
Forum Discussion by Wally | 18 Dec 2014 | 3 comments
I need a solution Could anyone explain my query please .. We have one windows media server ..windows 2208 with netbackup 7.5 version, where drives are shared. the thing is that ...
Forum Discussion by sanjaynaidu | 18 Dec 2014 | 2 comments
I need a solution We have email monitoring setup and it automatically creates tickets from a traditional email with a subject and body.  We have a phone system that when the support ...
Forum Discussion by phoward74 | 18 Dec 2014 | 0 comments
I need a solution I am attempting to get users from edir using the ldap connector in workflow. The ID I am using does have read access and when using ldap tools to view the tree I ...
Forum Discussion by SonicGT | 18 Dec 2014 | 8 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Hi, Kindly note that when backing up the Data and Catalogs folder the job is failing with the following error. Fimal error: 0xe00084af - The direcory or file ...
Forum Discussion by lanloun | 17 Dec 2014 | 1 comment