Video Screencast Help

Search

Search results

I need a solution Hello there, I'm my company we've got several installations of SEP 12.1.4100.4126.105, for which the home folder is C:\Program Files\Symantec\Symantec ...
Forum Discussion by matisalimba | 31 Mar 2015 | 1 comment
I need a solution Hi guys, What is the use of the sql client tool install on sepm 12.1.5 server? if is not install what is the issue? You need this on the You need ...
Forum Discussion by shaabin | 31 Mar 2015 | 3 comments
I do not need a solution (just sharing information) When Symantec Patch Management executes a patch on a system, it can exit with different return codes, such as Windows Installer ...
Forum Discussion by MyITGuy | 30 Mar 2015 | 1 comment
I need a solution hi everyone, Good day i need help, how to run remotely liveupdate in silent ( user cant see a windows of live update) using psexec. can help me exact script ...
Forum Discussion by jun82 | 28 Mar 2015 | 2 comments
I need a solution Hi, We have a production environment with three nodes under a load balancer. The nodes are windows 2008 R2 servers with IIS 7.5. The web application is installed ...
Forum Discussion by anupkumarv | 25 Mar 2015 | 1 comment
I need a solution I want to add an exception in DLP for printer types/names.  I was unable to see this category under the exception rule name (this will need to be applied to ...
Forum Discussion by SuperKHSmith | 25 Mar 2015 | 3 comments
I need a solution Hi, We were running Backup exec 12.5 and that was working fine and then we had to upgrade to 2012 Vray and since then i am having problems. I currently have 2 ...
Forum Discussion by so3is | 23 Mar 2015 | 5 comments
Live Instructor Led - Remote Mon, 30 March, 2015 - 11:00 EDT - Fri, 03 April, 2015 - 11:00 EDT ...
Event by NetX | 16 Mar 2015 | 2 comments
I need a solution hi guys, We have a issue with BE 2014,there is one job is failed due this error  " An error occurred during the snapshot cleanup, or could not locate a ...
Forum Discussion by shaabin | 16 Mar 2015 | 2 comments
I need a solution Hi guys.,   I have a problem with BE 2014 "The configuration of Tape and job failed because ask to insert Over writable media but the media sets have ...
This issue has been solved
Forum Discussion by shaabin | 15 Mar 2015 | 3 comments