Video Screencast Help

Search

Search results

I need a solution We Are facing At .Jobs Virus created on server 2003 and 2008 Os. This At .Jobs created On task manager. I had taked with Symantec Team but symantec told this ...
Forum Discussion by kiran salunkhe | 20 Sep 2014 | 3 comments
I need a solution hello, having an issue where people move items from imbox (90 day retention) to a retention folder with (1yr retention) the item doesnt take on the new retention, ...
This issue has been solved
Forum Discussion by jpergola329 | 18 Sep 2014 | 3 comments
I do not need a solution (just sharing information) Hi Guys! So, my doubt is about if the BE 2014 can backup and restore mails itens (brick level) on Exchange Sever 2013? Can ...
Forum Discussion by JBarata | 18 Sep 2014 | 4 comments
I do not need a solution (just sharing information) The Flexible Storage Sharing (FSS) feature in Storage Foundation Cluster File System High Availability (SFCFSHA) enables the network ...
Forum Discussion by Abhilasha | 17 Sep 2014 | 0 comments
I need a solution Hi,   After intergrating snac with SEPM   1) Does SNAC push a setup to client for it to reflect  SNAC on client ?   2) I have a small ...
Forum Discussion by Jeshrel | 17 Sep 2014 | 13 comments
I need a solution HI, We have created a task for Mozilla Firefox 31.0 in quick delivery. While pushing it to client machines it shows failure code -2147024680. Need help.   ...
Forum Discussion by ronak8590 | 16 Sep 2014 | 2 comments
I need a solution Hi People, Can anyone here please clarify if the current version of Netbackup v7.6 supports SharePoint 2013 backup and restore ? if yes, that type of backup or ...
This issue has been solved
Forum Discussion by John Santana | 15 Sep 2014 | 7 comments
I need a solution Hello  everyone. We need to configure email quarantine Alert against emails of some specific users . I want to receive quarantine alert of my Top management meaning if ...
This issue has been solved
Forum Discussion by Outrageous | 15 Sep 2014 | 1 comment
No I need a solution **** Moved to new discussion from  ...
Forum Discussion by Alun | 12 Sep 2014 | 1 comment
I need a solution Hi All, I have KMS Server with windows server 2008 R2 with another location with VPN, this is working fine but when i have installed symantec endpoint protection ...
Forum Discussion by Mohd Saleem | 11 Sep 2014 | 2 comments