Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello everyone, I'm have SMP running Asset Management Solution and Inventory Solution only. I'm working with Software Licenses. One of the steps ...
Forum Discussion by haroldvm89 | 18 Dec 2014 | 1 comment
I need a solution Looking for clarification on the new CIDS v14.1 and the SEP IPS plug-in. Windows 7 64-bit Professional, Internet Explorer 9, SEP 12.1.4 Symptom:   We noticed ...
This issue has been solved
Forum Discussion by Wally | 18 Dec 2014 | 3 comments
I need a solution Could anyone explain my query please .. We have one windows media server ..windows 2208 with netbackup 7.5 version, where drives are shared. the thing is that ...
Forum Discussion by sanjaynaidu | 18 Dec 2014 | 1 comment
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution Hi all, since some days my BE2010 is freezing after the jobs has startede. The System is running for years without any problem. We are running MSL2014 Fibric with ...
Forum Discussion by mghomer | 08 Dec 2014 | 6 comments
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I need a solution Hi, Does symantec webgateway support Mcafee NDLP integration? http://www.symantec.com/docs/TECH201581 The document above clearly states that only ...
Forum Discussion by Jeshrel | 03 Dec 2014 | 2 comments
I need a solution Hello, I hope you can help me .. I have installed on Server 2008R2 Backup Exec 2012 with a DELL PowerVault 124T LTO has a magazine 8 tapes 800GB c / u. Because ...
Forum Discussion by tecnologia_ks | 28 Nov 2014 | 2 comments