Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution Hello all, I'm curious if anyone else has this issue.  My environment is mostly Windows but there are enough Macs to care about their status.  I'm only ...
Forum Discussion by Powershell_Guru | 11 Dec 2014 | 1 comment
I need a solution Hello, I need to know what is the queue size of the Symantec Messaging Gateway appliance.  Model Number: 8340 System CPU(s): Intel(R) Pentium(R) CPU G850 ...
Forum Discussion by jjoubran | 05 Dec 2014 | 1 comment
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I need a solution Buenas. Necesito instalar it analytics en un servidor con windows server 2012, pero en la informacion de Symantec de requerimientos solo especifica hasta las ...
Forum Discussion by cesfa1907 | 02 Dec 2014 | 2 comments
I need a solution Hi all, I followed many articles and tried but still, I am not able to get the report. I followed below article but still not able to do so: ...
Forum Discussion by Krunal Solanki | 28 Nov 2014 | 0 comments
我需要解决方案 Hi, We are experincing an issue in SEPM Java console after upgraded from 12.1.4112 to 12.1.5. Java version : Java 7 update 25 Please find the attached screenshot. ...
Forum Discussion by Venk@ | 25 Nov 2014 | 17 comments
I need a solution looking for metrics on load on the webserver when pointing clients to URL for installing Endpoint client. SEP 12.1.5 None that I've seen publicly ...
Forum Discussion by Johnnysvera | 25 Nov 2014 | 1 comment