Video Screencast Help

Search

Search results

I need a solution Hi, I have an rman backup running using backup exec 2014. At the level of the servers, we have 4 available channels. How can i encrease the usage from the backup ...
This issue has been solved
Forum Discussion by lanloun | 01 Apr 2015 | 1 comment
I need a solution Hi guys, What is the use of the sql client tool install on sepm 12.1.5 server? if is not install what is the issue? You need this on the You need ...
Forum Discussion by shaabin | 31 Mar 2015 | 3 comments
I do not need a solution (just sharing information) When Symantec Patch Management executes a patch on a system, it can exit with different return codes, such as Windows Installer ...
Forum Discussion by MyITGuy | 30 Mar 2015 | 1 comment
I need a solution Good Day, We are interested in using this product on 3 of our business servers. A file server, terminal server and a web server. We are having a hard time ...
This issue has been solved
Forum Discussion by CHP | 26 Mar 2015 | 4 comments
I need a solution Hi guys,  We need a help. Now we install SEPM 12.1.5 in windows 2008 R2with Embedded.we have plan to SEPM Server move to windows 2012 R2 with SQL..what are the ...
This issue has been solved
Forum Discussion by shaabin | 25 Mar 2015 | 4 comments
I need a solution Hi, I'm planning for and endpoint and server management solution. I'm a System Center Configuration Manager guy. As I have a set of desktop client that ...
Forum Discussion by wenn | 22 Mar 2015 | 1 comment
I need a solution I have 2 Netbackup domains A and B. MSDP to MSDP A is DR for B B is DR for A AIR is configured for A->B and B->A in case if site A MSDP disk pool ...
Forum Discussion by Sivaranjani | 17 Mar 2015 | 1 comment
I need a solution Hello, I would appreciate clarification on what the Backup Exec Management Service is for please. I have read Tech Article TECH142363 : Service Descriptions ...
This issue has been solved
Forum Discussion by corriessol | 16 Mar 2015 | 5 comments
I need a solution hi guys, We have a issue with BE 2014,there is one job is failed due this error  " An error occurred during the snapshot cleanup, or could not locate a ...
Forum Discussion by shaabin | 16 Mar 2015 | 2 comments
I need a solution Hi guys.,   I have a problem with BE 2014 "The configuration of Tape and job failed because ask to insert Over writable media but the media sets have ...
This issue has been solved
Forum Discussion by shaabin | 15 Mar 2015 | 3 comments