Video Screencast Help

Search

Search results

I need a solution I'm about to slice up some new LUN's on our NA Cluster for our NBU environment.  Are there best practices from a NBU perspective that need to be addressed ...
Forum Discussion by Learning Everyday | 18 Jun 2013 | 4 comments
I need a solution I need to take down a specific media server to install new hardware.  Is there a way to suspend future jobs from using a particular media server?  This way the current ...
This issue has been solved
Forum Discussion by Learning Everyday | 18 Jun 2013 | 1 comment
I need a solution I'm looking to run a health check on my NBU environment.  Specifically trying to see if SORT can provide an evaluation of the current backup and restroe ...
Forum Discussion by Learning Everyday | 03 Jun 2013 | 6 comments
I need a solution I just opened a call with Symantec on a future move of our NBU data from one SAN to another.  Here is what I've presented (high level over view) to Symantec as my ...
Forum Discussion by Learning Everyday | 21 Jan 2013 | 1 comment
I need a solution Master = 7.1.0.3 2008 R2 Client = 7.1 2 2008 R2 Running a test restore of a Symantec EV server with an attached JBOD.  The restore is being sent back to the ...
This issue has been solved
Forum Discussion by Learning Everyday | 27 Nov 2012 | 14 comments
I need a solution I've been given a tape from a external customer and being asked to restore from it.  All the info I've been given is that the data consist of tar files from ...
This issue has been solved
Forum Discussion by Learning Everyday | 19 Nov 2012 | 5 comments
I need a solution I think I know the answer, but wanted to bounce it off the community.  Is it possible to backup a SQL db in a down state with-out the SQL db agent?  We currently do ...
This issue has been solved
Forum Discussion by Learning Everyday | 31 Aug 2012 | 4 comments
I need a solution Master = Windows 2008 R2 Enter. x64, NBU = 7.1.0.3 Client = Windows 2008 Server Enter. x64, NBU = 6.5.6, Exchange = 2007   Need some assistance, I'm ...
This issue has been solved
Forum Discussion by Learning Everyday | 03 Jul 2012 | 3 comments
I need a solution NBU Master = 7.1.0.3, WIN 2008 R2 Ent. x64 w/sp1 NBU Client (virtual) = 6.5.6 Win, WIN 2003 Ent. x86 w/sp2   I ran in to this once before on a 2003 client ...
This issue has been solved
Forum Discussion by Learning Everyday | 20 Jul 2012 | 2 comments
I need a solution NBU Master = 7.1.0.3 OS = WIN2008 Ent. R2 x64 Clients a mixture of 6.0 - 6.5.6 A new NBU environment was brought on.  In the begining once I had the UNIX ...
Forum Discussion by Learning Everyday | 21 Mar 2012 | 4 comments