Video Screencast Help

Search

Search results

Dallas, Tx Tue, 21 April, 2015 - 9:00 CDT - Thu, 23 April, 2015 - 5:00 CDT The Symantec Control ...
Event by mark.miller | 03 Mar 2015 | 0 comments
I need a solution He comenzado a trabajar con una empresa que utiliza Backup Exec v.2010. Hasta el momento está funcionando muy bien, las copias de seguridad son fiables, pero cada vez ...
Forum Discussion by Iron_ | 03 Mar 2015 | 1 comment
I need a solution Can we connect Netbackup 5000 series appliance to multiple media servers? Can I create multiple disk pools on a single appliance? While creating disk pools in ...
This issue has been solved
Forum Discussion by Sivaranjani | 03 Mar 2015 | 7 comments
I need a solution Hello Does somebody know how to set up puredisk network resiliency ? Can see entries like Reconnecttimout in agent.cfg & spa.cfg, but have not been able to ...
Forum Discussion by Michael G Andersen | 02 Mar 2015 | 1 comment
I need a solution I have seen some other related posts for Quick Delivery in which people have performed overridden the maintance windows. While I see this feature for individual tasks, ...
Forum Discussion by Dave Smith 3 | 02 Mar 2015 | 0 comments
Before you begin your migration or upgrade to Symantec IT Management Suite 7.6, we recommend reviewing our Quickstart guides to gain an overview of the steps to successfully move to 7.6. These three Quickstart Guides are available for download from ...
Article by AndyN | 02 Mar 2015 | 7 comments
I need a solution Hello everyone , I need some information/recommendations on the below two , would really appreciate your help. 1. In SEP 12 RU5 if I keep the content revisions to ...
Forum Discussion by Outrageous | 02 Mar 2015 | 9 comments
I need a solution Is there any precausions we need to take why deploying seperate Journaling server, is there a installation procedure avaiable for installtion seperate Journal EV ...
Forum Discussion by MontoN | 02 Mar 2015 | 5 comments
I need a solution Hi People, Where can I find the configuration to change the NTP setting for the Symantec Messaging Gateway v10.5.1-2 ? since this is a VMware virtual machine, ...
Forum Discussion by John Santana | 01 Mar 2015 | 4 comments
I do not need a solution (just sharing information) I have seen a couple of posts about this in the ideas section, but I am seriosuly surprised at the lack of votes they've been ...
Forum Discussion by deejerydoo | 28 Feb 2015 | 0 comments