Video Screencast Help

Search

Search results

I need a solution Hi,        When i used to delete Quarantine folder items, the message is showing, your are unable to delete the selected items. Can you tell me, what's ...
This issue has been solved
Forum Discussion by kp.ashok87 | 29 Dec 2010 | 11 comments
I need a solution After replacing sylink (new+mp2 server 11.0.6 )  some clients are not shown in the SEPM , But at the client side it shows  green the old server  version 11.0.5  ...
Forum Discussion by supportsib2 | 29 Dec 2010 | 5 comments
I need a solution Concerning the issue noted in this article: http://www.symantec.com/business/support/index?page=content&id=TECH141217 The current status is ...
Forum Discussion by marcsonn | 29 Dec 2010 | 5 comments
I need a solution I am setting up an Endpoint Protection Manager server (currently a single server) and am trying to figure out the purpose of the LiveUpdate Administrator.  It seems ...
This issue has been solved
Forum Discussion by MusicMan1 | 29 Dec 2010 | 8 comments
I need a solution I am not able to delete old update that store in download folder. Its consuming so much space. The file path is "C:\document and settings\All ...
Forum Discussion by NSPL | 23 Dec 2010 | 1 comment
I need a solution Good Morning Guys,   I have installed Symantec Endpoint Protection version 11.0.6200 on the Laptop as a Self Managed Mode. My Laptop is Dell Vostro, Windows -7 ...
This issue has been solved
Forum Discussion by Nisha_netwrk | 22 Dec 2010 | 6 comments
I need a solution I have a system that I have tried to do installs on several times and several ways. I have wiped the registry and file directories, unloaded all services except MS ...
Forum Discussion by wadek | 22 Dec 2010 | 13 comments
I need a solution I am a system administrator at a company with about 50 clients and servers running Endpoint 11.0, with a dedicated server for the management console. Ever since we ...
This issue has been solved
Forum Discussion by rashj3 | 21 Dec 2010 | 5 comments
I need a solution I have a Backup Exec 2010 R2 server running on Windows 2008 R2 that is reporting that is has two updates: Hotfix 143746 - ...
This issue has been solved
Forum Discussion by altinac | 20 Dec 2010 | 3 comments
I need a solution   Hi folks,   Has anyone else experienced the breakage of retrieving virus definintions via an internal LUA (LiveUpdate Administrator) server?   My MacOS X ...
This issue has been solved
Forum Discussion by landmissle | 16 Dec 2010 | 8 comments