Video Screencast Help

Search

Search results

I need a solution I am running two SEP 12.1.4023.4080 servers, one with internet access, another one with daily sync with the first for definitions upgrade. On the second server I ...
This issue has been solved
Forum Discussion by danchitu86 | 11 Jul 2014 | 5 comments
I need a solution I have two SEP servers newly (not customized yet) installed with embedded databases and replicated on Windows 2012 R2 Standard servers. No internet connection for ...
This issue has been solved
Forum Discussion by r_e_n_e | 26 Jun 2014 | 11 comments
I need a solution Hello. I've been using the same GUP's for about two years now with no problems to speak of. However, I've recently noticed that the SharedUpdates ...
This issue has been solved
Forum Discussion by _Steve | 20 Jun 2014 | 6 comments
I need a solution Hello,    Impossible for me to update my SEPM server. After reinstallation LiveUpdate packages are in the Download LiveUpdate directory , however my SEPM ...
This issue has been solved
Forum Discussion by tetard24 | 19 Jun 2014 | 4 comments
I need a solution Hello,   quesion as in title: " On which port communicate sepm and sep 12.1.4 ???" to upgrade AV bases and to check policy ? ...
This issue has been solved
Forum Discussion by BW84 | 27 May 2014 | 3 comments
I need a solution SEPM has an older version of the virus and malware definitions. I have tried to Donwload liveupdate content from the admin -> servers tab. Virus and malware defs ...
This issue has been solved
Forum Discussion by Silverfuel | 15 May 2014 | 6 comments
I need a solution Hi, I know GUP is a regularly asked about topic so I appologise in advance for adding to it. However I feel the Symantec documentation just doesnt seem to clearly ...
This issue has been solved
Forum Discussion by Nitrouz | 18 Apr 2014 | 10 comments
I need a solution Hello Everyone, I installed Symantec Mail Security for Microsoft Exchange on windows server 2008 R2, since the installation virus definisions are not able to ...
This issue has been solved
Forum Discussion by mgeshkov | 11 Mar 2014 | 3 comments
I need a solution Hello Symantec Community, I manage an environment of 750 SEP clients around the world pointing back to the one SEPM. Have virtually no problems with client ...
This issue has been solved
Forum Discussion by kdoubas | 11 Mar 2014 | 16 comments
I need a solution I am running McAfee Solidifier (aka Solidcore) and it is interfering with SEP LiveUpdates. I am looking for a list of files/directories that need to be added to the ...
This issue has been solved
Forum Discussion by secure_worker | 13 Feb 2014 | 5 comments