Video Screencast Help

Search

Search results

I need a solution Hello, I have upgrade the Scan Engine from version 5 to Protection Engine version 7.0.2 on the Windows 2008 server. I have an issue when i try to update the AV ...
Forum Discussion by barnabe gailliard | 29 Jan 2014 | 2 comments
I need a solution Hello, I tried to configure the LiveUpdate to use proxy but it continues to try to go direct and that fails since all traffic has to go through our proxy. I ...
This issue has been solved
Forum Discussion by ivobm | 15 Oct 2013 | 2 comments
I need a solution   Hi guys!   I am having some trouble loading up the new virus definitions. Our test environment fails to initialize and in the logs I am getting the ...
Forum Discussion by overfl0w | 13 May 2013 | 4 comments
I need a solution I've just upgraded Scan Engine from 5.2.13 to SPE 7.  Keeping settings from 5.2.13. The Scan engines get there updates from a LUA, Scan Engine 5.2.13 used to ...
Forum Discussion by Gra82 | 06 Mar 2013 | 1 comment
I need a solution Hi, We have enabled the automatic liveupdate scheduled for every two hours and in the log i am getting the below error Oct 1, 2012 6:49:59 PM The Java ...
Forum Discussion by Rajagopal_S | 01 Oct 2012 | 1 comment
Recently I see so many LiveUpdate 235 (package authentication failure) errors/def-update failures, which apparently stems from the volume of the ever-increasing definition size. Instead of saturating LiveUpdate servers with HTTP requests from each ...
Idea by ayako | 30 Aug 2012 | 1 comment
At the present time, Symantec's Security Response provides Intelligent Updaters (IU's) for Symantec Scan Engine (SSE) 32-bit Windows platforms and Unix platforms.  Currently, there is not a 64-bit version of this Intelligent Updater compatible ...
Idea by Mick2009 | 25 Apr 2012 | 3 comments
  本文在如何配置远程的配送中心上提供指导。短片也可用来提供关于此主题的其他指南: http://www.symantec.com/connect/videos/liveupdate-administrator-how-configure-remote-distribution-center。   远程配送中心,基于 Windows 2008 R2 (IIS 7.5) 确保 IIS 被安装在将运行远程的配送中心的 Windows 2008 R2 ...
Article by Machine Translation | 05 Apr 2012 | 1 comment
I need a solution Hello, We have just bought the Symantec ScanEngine and installed it on a Redhat enterprise Linux 5.5 The engine works well, but the AV definitions can't ...
This issue has been solved
Forum Discussion by regis.ramillien | 02 Feb 2012 | 9 comments
Please note: LUA 2.3.0 and previous releases utilize versions of PostgreSQL which have reached end of life, therefore all customers using previous versions of LUA are advised to move to LUA 2.3.1 as soon as possible. What’s new The LUA web ...
Article by GrahamA | 12 Dec 2011 | 12 comments