Video Screencast Help

Search

Search results

I need a solution hi all we are running SEPM v11.0.6 on a 2008 server and ive noticed that our definitions have stopped updating. ive tried running the Liveupdate (LUALL.exe) ...
Forum Discussion by maZuka | 23 Jan 2015 | 2 comments
I need a solution We have a single GUP (mostly win 2003 servers) at each physical site in our SEPm configuration. We are building new win 2012 R2 servers to replace old win 2003 ...
This issue has been solved
Forum Discussion by tsimpson | 14 Jan 2015 | 3 comments
I need a solution I've been bashing my head over this one.  My company has about 400 SEP clients in a main site and spread across 13 remote sites which are all defined as groups in ...
This issue has been solved
Forum Discussion by bswiento | 14 Jan 2015 | 17 comments
I need a solution hi,  when i run Live Update, only this definitions cant be update. what can i do? error.jpg Try this Corrupt definitions Try ...
Forum Discussion by faried | 12 Jan 2015 | 5 comments
I need a solution Hi all, not sure if this is the proper place to ask. If not I'd gladly appreciate a pointer into the right direction. Curently I'm running SEP ...
Forum Discussion by Till D. | 09 Jan 2015 | 3 comments
I need a solution Wondering what the current size of a full.zip file is that actually gets pushed out to clients. On my SEPM there are several full.zip files for todays date of ...
This issue has been solved
Forum Discussion by tsdynintl | 08 Jan 2015 | 15 comments
I need a solution Hello, My network admin and I just noticed on our SEPM console that none of our SEP 12 RU5 clients are updating since Dec 31st at 10:30 pm.  Acting like it ...
Forum Discussion by goeagles7817 | 08 Jan 2015 | 2 comments
I need a solution Dear All, This client running on Windows 2008 R2, SEP version 12.1.3001.165. In Client Management -> System Log Cannot assign a client authentication token. ...
This issue has been solved
Forum Discussion by MSI_iqbal | 05 Jan 2015 | 5 comments
Customer uses SPE 7.0.3 on RHEL 5. Customer makes use of Rapid Release to update AV definition file. They encounter such a phenonmenon that RR fails downloading definition from time to time. Looking into issue closer, it is supposed that this ...
Idea by ayamada | 04 Jan 2015 | 0 comments
I need a solution I just downloaded the Symantec for Sharepoint trial version and the first thing it tells me when I go into Sharepoint Central Adminstration is that the Virus defs are ...
Forum Discussion by dave13 | 22 Dec 2014 | 5 comments