Video Screencast Help

Search

Search results

I need a solution Hi! Can I use 1 group update provider for multiple groups? Example. I have SEP structure My company - Computers M (group) Members: PC1, PC2 - Servers ...
This issue has been solved
Forum Discussion by msolovey | 19 May 2015 | 5 comments
I need a solution Hi Everyone We have a LUA server to distribute updates to SEPM servers It was working well and suddenly stopped responding few days back. Technical support ...
Forum Discussion by Ari GM | 18 May 2015 | 3 comments
I have been testing with Explicit GUP settings and have not been able to use a /16 subnet for a GUP provider. At each of our locations, we have a Class A network with the second octet identifying the location and then multiple VLANs from there. I was ...
Idea by HDH1 | 13 May 2015 | 0 comments
I need a solution Hi all thanks for any assistance that may come. Java was updated a little while back from 1.7.0.55 to 1.7.0.75. The Symantec.conf file still shows ...
Forum Discussion by agentguerry | 12 May 2015 | 1 comment
I need a solution Hi all, How I can discover who (GUP or Client) request a Full content defitinions? The Symantec Content Distribution Manager, show me 1 full download and too ...
This issue has been solved
Forum Discussion by Aucesar-BR | 05 May 2015 | 3 comments
I need a solution Hello, Recently, Win32 virus defs are no longer being installed on our SEPM 12.1 RU2 server. When using LiveUpdate via a scheduled task, the web console, or ...
Forum Discussion by xps | 17 Apr 2015 | 2 comments
I need a solution I have a Client machine and two servers with the SEP client running on them. I have to manually update them as they are not on the same network as my SEPM and are ...
This issue has been solved
Forum Discussion by GingerWarrior | 15 Apr 2015 | 8 comments
I need a solution Hi all,  my question is, if I do upgrade a client version of SEP from the SEPM and the user do not complete the procedure with a reboot of his computer (such that ...
This issue has been solved
Forum Discussion by cr_beinnova | 03 Apr 2015 | 4 comments
I need a solution I've successfully configured a GUP on our local network and accoring to the "debug.log" file I can see that existing SEP clients are now pulling their ...
Forum Discussion by VikJES | 27 Mar 2015 | 7 comments
I need a solution I'm having a problem getting my SEPM Clients to grab the latest Virus Def from Manager, and the clients aren't even grabbing it from Symantec like it was ...
Forum Discussion by CSin | 17 Mar 2015 | 23 comments