Video Screencast Help

Search

Search results

I need a solution Hi, I have Master server v7.6.02 and media server 7.5.06. Current MSDP pools is almost full and want to create another MSDP pool to send the backup. If it is ...
This issue has been solved
Forum Discussion by rpandey | 25 Aug 2014 | 3 comments
I need a solution Hello all , one of my network monitor Server running on version 12.0.1 ( LINUX OS) is malfunctioning so I need to replace it with a new physical Server. Please ...
This issue has been solved
Forum Discussion by Outrageous | 18 Aug 2014 | 10 comments
I need a solution Hey all,  We have a CMS and an SMS environments in our company. The SMS got created a couple months ago, and I've been seeing problems where it's ...
This issue has been solved
Forum Discussion by richietheprogrammer | 18 Aug 2014 | 8 comments
I need a solution I've created a Workflow type project that accepts a query parameter then reads mulitple databases and combines the results into a single array.  How can I pass ...
This issue has been solved
Forum Discussion by M Rutledge | 18 Aug 2014 | 4 comments
I need a solution I have come across one article that says this: Threshold (April, 2014) 11.x and 12.0.x: Directory > 6.5 GB 12.1.x: Directory > 7.5 GB I ...
This issue has been solved
Forum Discussion by SymHOV37 | 14 Aug 2014 | 3 comments
I need a solution hello, looking for a sql query to find the following. user, message retention category , message location (ie folder its in) for all users , message location ...
This issue has been solved
Forum Discussion by jpergola329 | 14 Aug 2014 | 4 comments
I need a solution I need some assistance with the variables in the sybase_mydb_backup script.     Here is the portion of the script:  @echo SYBACKUP_SERVER = ...
This issue has been solved
Forum Discussion by David.Bowlby | 13 Aug 2014 | 3 comments
I need a solution Hello all , Current version of SMG is 10.5-2 running with a single control center and 3 Scanners on diffrent boxes. I recevied this notification   Symantec ...
This issue has been solved
Forum Discussion by Outrageous | 11 Aug 2014 | 6 comments
I need a solution Hello everyone, I'm setting up a new site server. However, following the steps, and after selecting the computer for such role, I find the checkbox for Task ...
This issue has been solved
Forum Discussion by haroldvm89 | 04 Aug 2014 | 7 comments
I need a solution Dear all, My purpose is to reuse the unuseful media, however, I'm not sure my command is right or not to remove the unuseful media. Ex: the unuseful media ...
This issue has been solved
Forum Discussion by HowardYu | 28 Jul 2014 | 5 comments