Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I do not need a solution (just sharing information) Hi everyone, My company use the SEP 12 and it working very fine except it may slow system sometime. However I want to ask ...
Forum Discussion by Minh Nguyen | 28 Dec 2014 | 2 comments
I need a solution Hello all , I want to know that  exchange 2013 is a supported MTA for integration with DLP email Prevent server ? if yes then is there any article or tech note that ...
Forum Discussion by Outrageous | 25 Dec 2014 | 3 comments
I need a solution Hello all ,  I want to know in a single day How many times does the SEP clients downloads content definations from SEPM or GUP server ideally in a single day ? ...
Forum Discussion by Outrageous | 25 Dec 2014 | 22 comments
I need a solution I dont see any options where I can choose which button is highlighted by default so that if I hit enter instead of use the mouse. https://www-secure.symantec.c ...
Forum Discussion by SonicGT | 24 Dec 2014 | 1 comment
I need a solution I have written a custom workflow that creates consumable and fixed catalog items. In this workflow I have numerous components I've written myself, and these ...
Forum Discussion by kevinradler | 24 Dec 2014 | 3 comments
I need a solution Hello All , I have a requirement would appreciate if you can share your kind comments and suggestions on this. I have read the following statement  "    ...
Forum Discussion by Outrageous | 22 Dec 2014 | 10 comments
I need a solution Sorry if this is posted in the wrong place - I'm _brand_new_ to using Symantec's Exchange Security (AV/ASpam) Seems I've the product installed and ...
Forum Discussion by BillMiddletown | 21 Dec 2014 | 0 comments
I need a solution Hi everyone! I have a question about BE 2014. I manage to running the BE to back up my Exchange 2013 Server. Can anyone help me how to back up and restore ...
Forum Discussion by Minh Nguyen | 19 Dec 2014 | 9 comments
I need a solution Hello everyone, I'm have SMP running Asset Management Solution and Inventory Solution only. I'm working with Software Licenses. One of the steps ...
Forum Discussion by haroldvm89 | 18 Dec 2014 | 1 comment
I need a solution I am attempting to get users from edir using the ldap connector in workflow. The ID I am using does have read access and when using ldap tools to view the tree I ...
Forum Discussion by SonicGT | 18 Dec 2014 | 11 comments