Video Screencast Help

Search

Search results

I need a solution I am new to Netbackup and I am trying to installl Netbackup master server on a LINUX 32 bit OS. LINUX 32 bit OS is running on  VM workstation. I am trying to ...
Forum Discussion by niknih | 23 Jan 2015 | 1 comment
Hi Forum, Attached are some semi-structured notes regarding creating a test lab of NetBackup Appliances. I tend to think of documents such as this as a work in progress, which is never really complete - but there should now be enough in this doc ...
Article by sdo | 21 Jan 2015 | 0 comments
I need a solution Good morning everyone! I have a question as I tried to save the System State (especially in order to recover the AD in the worst case) via BackUp Exed (2010 R3) ...
Forum Discussion by aceint | 18 Jan 2015 | 8 comments
I need a solution I've been looking through technical document for a couple days and I'm either not seeing or not understanding some technical details concerning VMWare ...
Forum Discussion by Thernlund | 16 Jan 2015 | 3 comments
I need a solution Hello Everyone,  Here is our scenario,  Week A ==> Mon, Tues, Wed, Thurs,Friday, Saturday, Sunday Week B ==> Mon,Tues,Wed, Thursday, Friday, ...
This issue has been solved
Forum Discussion by dmourghen | 16 Jan 2015 | 1 comment
I need a solution Hi, is possible restore registry of regedit only with symantec system recovery or only restore files and folders? Hola, es posible restaurar registros de regedito ...
Forum Discussion by n3m3sls | 13 Jan 2015 | 1 comment
I need a solution Dear Experts, I am running new tape library for my company data backup I need advice for best performance backup for system states and backup of users data and ...
This issue has been solved
Forum Discussion by sami2000 | 10 Jan 2015 | 5 comments
I need a solution Hi, I am using BE 2014. I have two tapes in my autoloader. For tape A the "Overwrite Protected Until" column says 25 Jan 2015 and for the tape B it is 20 Jan ...
Forum Discussion by esco | 06 Jan 2015 | 6 comments
I need a solution Hi everyone! I have a question about BE 2014. I manage to running the BE to back up my Exchange 2013 Server. Can anyone help me how to back up and restore ...
Forum Discussion by Minh Nguyen | 19 Dec 2014 | 9 comments
I need a solution Dear experts, Any suggestions? Thanks. 1 ...
This issue has been solved
Forum Discussion by HowardYu | 10 Dec 2014 | 4 comments