Video Screencast Help

Search

Search results

I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Hello,   Below listed is my environment,  SQL server 2012 , VM Client backed up by NBU SQL Agent , VM Master & media Servers 2012 , NBU versions 7.6.0.4  ...
This issue has been solved
Forum Discussion by Corruptcache | 08 Jun 2015 | 2 comments
I need a solution I have a IBMTS3310.  I have 10 drives and up to say a week or two ago I have been able to use all 10 drives. Server is windows 2008 R2 SP1 Master/Media is the ...
This issue has been solved
Forum Discussion by NathanNieman | 22 May 2015 | 15 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
This issue has been solved
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution I recently disovered due to an ugly situation that transaction logs are needed and i was wanting to see what others are doing in regards to truncating the logs.  ...
This issue has been solved
Forum Discussion by Stanleyj | 18 May 2015 | 6 comments
I need a solution Hi Team, Recently I have changed Tapes 1.LTO5 3TB (labled XXXXL1) 2. we are using IBM-ULT3580 drives 3. Dell tl4000 hardware box After changing ...
This issue has been solved
Forum Discussion by sagar666 | 11 May 2015 | 10 comments
I need a solution Hi, i need some help. Am configuring the rman backup using netbackup 7.6. am getting the following issues. can anyone help please: 05/06/2015 15:22:12 - Info ...
This issue has been solved
Forum Discussion by kamalbhuttoo | 06 May 2015 | 1 comment
I need a solution Hi guys, We have some issue with BE 14 and its related to Tape. first Error: Final error: 0xe0000900 - The requested media is not listed in the media index ...
This issue has been solved
Forum Discussion by shaabin | 04 May 2015 | 2 comments
I need a solution Hi guys,      We have a plan to migrate our sepm server. OLD SEPM server details: Windows 2008 R2 SEPm 12.1.4 with Embedded Database Plan to New ...
Forum Discussion by shaabin | 28 Apr 2015 | 2 comments
I need a solution Looking for a solution to install netbackup 7.6 silently to an AIX box.  Will use this solution to be pushed out to multiple AIX servers in the enterprise.  Will use ...
This issue has been solved
Forum Discussion by noli.boado | 14 Apr 2015 | 7 comments