Video Screencast Help

Search

Search results

I need a solution Hello all, we are trying to restore  the data  from  secondary storage  but  it becomes fail in between with error  STATUS 85: media read error. OS on which ...
Forum Discussion by rashi.jain | 27 Jul 2015 | 6 comments
I need a solution We have a master server(UNIX) 7.6.1.1 and a Live Update Server Windows 2008 7.6.1.1 that we use to update Windows Clients. We have other master servers in our ...
This issue has been solved
Forum Discussion by bmaro | 16 Jul 2015 | 5 comments
I need a solution Hi everybody, I have a problems, My company have 2 local, 1 root and 1 sub, I am a manager of sub company, and I just have admin local right to install ...
This issue has been solved
Forum Discussion by Minh Nguyen | 07 Jul 2015 | 4 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Unable to start symantec management agent service when i go to services its says that starting but no action i have seen due to that i am unable to launch ...
This issue has been solved
Forum Discussion by Mark@Altiris | 05 Jun 2015 | 6 comments
I need a solution how the patch management works from beginning How machine gets patch how patch management know this patch has to be installed end user machine how end user ...
This issue has been solved
Forum Discussion by Mark@Altiris | 04 Jun 2015 | 4 comments
I need a solution How to check package replication by using SQl query or other alternate way 1 ...
This issue has been solved
Forum Discussion by Mark@Altiris | 04 Jun 2015 | 3 comments
I need a solution I am trying to imnstall netbackup 7.6.1.1 maintence pack after the  installation of  netbackup 7.6.1 . Please provide  us complete  proceduere of installation. ...
This issue has been solved
Forum Discussion by rashi.jain | 25 May 2015 | 3 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
This issue has been solved
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments