Video Screencast Help

Search

Search results

I need a solution I am trying to learn DLP Symantec, from scrath. I wanted to know the source where I can get documents to learn this product in a detailed way. Please let me know ...
Forum Discussion by VSK | 25 Feb 2015 | 1 comment
I need a solution Hello, Getting below error from last 3 days, This error comes just after Indexes set as backmode. Log Name:      Symantec Enterprise Vault Source:   ...
Forum Discussion by Deepak Jindal | 23 Feb 2015 | 2 comments
I need a solution Hi guys...,  We used SEPM 12.1.5. Any Exclusion for FNP server(File server) from SEPM....?can we exclude the ftp service from sepm,is it possible..? ...
This issue has been solved
Forum Discussion by shaabin | 23 Feb 2015 | 3 comments
I need a solution Hello all , As per the attached screenshot does the last download column ( which is empty ) means that the clients never downloaded definations neither from the GUP ...
Forum Discussion by Outrageous | 20 Feb 2015 | 3 comments
I need a solution Hi Guys..,  I need to upgrade Symantec system recovery 2010 to 2013.. What are steps we needed? Before upgradation any services to stop? Just run ...
Forum Discussion by shaabin | 16 Feb 2015 | 4 comments
I need a solution Hello, I work in an environment with 5000+ computers. We are doing a rollout of Windows 7 using SCCM2012 and Outlook with the Vault add-in. When doing ...
Forum Discussion by AMSANDER | 16 Feb 2015 | 4 comments
I need a solution Hello community , is there any possibility of USB auto scan automatically as soon users connect their usb or mass storage with SEP 12.1.5 ? No,Only File System ...
Forum Discussion by Outrageous | 11 Feb 2015 | 5 comments
I need a solution I would like to lock down one of my validation servers to just a particular group.   The connection is for a Junos Pulse VPN and we are using the ...
Forum Discussion by kimlamon | 11 Feb 2015 | 0 comments
I do not need a solution (just sharing information) Hi I am getting error code 2009 Below is the job details please help me to fix. Info nbjm (pid=2264) starting backup job ...
Forum Discussion by sagar666 | 02 Feb 2015 | 1 comment
I need a solution Hi, I am getting Cannot lstat Errno=5: Input/output error.Backup result with error code 1 (partially sucess).Tried to get error list but  i am getting below error ...
This issue has been solved
Forum Discussion by sagar666 | 28 Jan 2015 | 4 comments