Video Screencast Help

Search

Search results

I need a solution Hey all,  We have a CMS and an SMS environments in our company. The SMS got created a couple months ago, and I've been seeing problems where it's ...
This issue has been solved
Forum Discussion by richietheprogrammer | 18 Aug 2014 | 8 comments
I need a solution is there any way to run expiry on just 1 user? thanks   expiry is at the site level expiry is at the site level so i dont think this is possible. if ...
Forum Discussion by jpergola329 | 18 Aug 2014 | 1 comment
I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution hello, looking for a sql query to find the following. user, message retention category , message location (ie folder its in) for all users , message location ...
This issue has been solved
Forum Discussion by jpergola329 | 14 Aug 2014 | 4 comments
I need a solution ev 8 sp3 have an issue where the users expiry report is falsely reporting items that are going to expire, see the attached example. the user has an email ...
Forum Discussion by jpergola329 | 13 Aug 2014 | 5 comments
I need a solution What accounts should have access to a users vault? the user evadmin ????   thanks   Completely depends on your Completely depends on ...
Forum Discussion by jpergola329 | 13 Aug 2014 | 3 comments
I need a solution I need some assistance with the variables in the sybase_mydb_backup script.     Here is the portion of the script:  @echo SYBACKUP_SERVER = ...
This issue has been solved
Forum Discussion by David.Bowlby | 13 Aug 2014 | 3 comments
I need a solution I've recently installed Symantec Endpoint Protection 12.1 and will only be pushing out the clients to our servers only. I'd like to know how to go ...
Forum Discussion by Patricia Brown | 11 Aug 2014 | 5 comments
I need a solution Hello All,   Am new to Netbackup, Please clarify. We have a master server at 7.1.0.1 version, i have seen catalog backup is running with 3 child streams. ...
Forum Discussion by Anil B | 09 Aug 2014 | 1 comment
I need a solution Hello everyone, I'm setting up a new site server. However, following the steps, and after selecting the computer for such role, I find the checkbox for Task ...
This issue has been solved
Forum Discussion by haroldvm89 | 04 Aug 2014 | 7 comments