Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution   Hello Experts,   Can any one explain me that the NetBackup is Three tier or four tier architecture and also explain Why?   Thanks in advancd ...
Forum Discussion by Anil B | 13 Sep 2014 | 4 comments
I need a solution Hi All, I have KMS Server with windows server 2008 R2 with another location with VPN, this is working fine but when i have installed symantec endpoint protection ...
Forum Discussion by Mohd Saleem | 11 Sep 2014 | 2 comments
I need a solution Hello everyone, Have the following error: I'm having this problem usually. Wonder if this warning is related with incidents delay (Another ...
Forum Discussion by haroldvm89 | 07 Sep 2014 | 1 comment
I need a solution Hey all,  We have a CMS and an SMS environments in our company. The SMS got created a couple months ago, and I've been seeing problems where it's ...
This issue has been solved
Forum Discussion by richietheprogrammer | 18 Aug 2014 | 8 comments
To collect all available data from ULM machine for Inventory troubleshooting please do the following:   1. Collect information about agent and plug-ins: Run:aex-helper list all -f > /tmp/agent.info   2. Gather output for all ...
Article by dougj | 15 Aug 2014 | 0 comments
The following commands are used by the Unix, Linux and Mac Software Mangement Framework to gather native software information:   Platform Collector Info source Platform specific DataClass ...
Article by dougj | 14 Aug 2014 | 0 comments
I need a solution I need some assistance with the variables in the sybase_mydb_backup script.     Here is the portion of the script:  @echo SYBACKUP_SERVER = ...
This issue has been solved
Forum Discussion by David.Bowlby | 13 Aug 2014 | 3 comments
I need a solution Hello All,   Am new to Netbackup, Please clarify. We have a master server at 7.1.0.1 version, i have seen catalog backup is running with 3 child streams. ...
This issue has been solved
Forum Discussion by Anil B | 09 Aug 2014 | 1 comment
I need a solution Hello everyone, I'm managing a SMP these days, and deploying altiris agents as well.  However, when deploying altiris agent to certain computer, some of ...
Forum Discussion by haroldvm89 | 06 Aug 2014 | 3 comments
I need a solution Hello everyone, I'm setting up a new site server. However, following the steps, and after selecting the computer for such role, I find the checkbox for Task ...
This issue has been solved
Forum Discussion by haroldvm89 | 04 Aug 2014 | 7 comments