Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution We have an SBG/SMG (we have 2 - mid upgrade) appliance that forwards alerts to the admins including quarantined emails. This goes through a Lotus Domino server with ...
Forum Discussion by mon_raralio | 02 Feb 2012 | 2 comments
I need a solution I noticed that the Lotus server does not have JRE installed as required by SMS Domino for Win. Also, the Post-installation tasks were skipped entirely (signing the ...
This issue has been solved
Forum Discussion by mon_raralio | 19 Jan 2012 | 6 comments
I need a solution What does it mean - destroyed - found near the end of the text. Version: SMS 7.5.5.32 for Domino running on Win  2k3 server ...
This issue has been solved
Forum Discussion by mon_raralio | 12 Jan 2012 | 18 comments
Here's the scenario: You have an MS cluster with MS exchange and SMSMSE (Symantec Mail Security for Microsoft Exchange). And you're having problems with the Exchange because SMSMSE is in a stopping state. There is nothing in the logs that ...
Blog Entry by mon_raralio | 04 Aug 2009 | 0 comments
I need a solution Here's the scenario: MS cluster with MS exchange and SMSMSE (Symantec Mail Security for Microsoft Exchange). They're having problems with the Exchange ...
This issue has been solved
Forum Discussion by mon_raralio | 11 May 2009 | 2 comments
I need a solution We had a problem with SMSMSE 5.0 (Symantec Mail Security for MS Exchange). This is also an antivirus-only software. The current setup is a clustered environment ...
Forum Discussion by mon_raralio | 08 May 2009 | 3 comments