Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi guys, On SD 7.1 we had some columns regarding Classification Category of an incident in table ServiceDeskIncidentManagement corresponding to each level of ...
This issue has been solved
Forum Discussion by rafaelfontana | 27 Nov 2014 | 2 comments
I need a solution I want to create a routing table to route incidents based on Affected Department.  I see how to add and populate the table, but I don't see it when adding new ...
Forum Discussion by mclpgfh | 26 Nov 2014 | 1 comment
I need a solution I am seeing some unexpected behavior with how web parts display under my admin account.  I moved a web part to a different zone on the SD Incident View page, and after ...
Forum Discussion by mclpgfh | 24 Nov 2014 | 0 comments
I need a solution I have verified that data mapping is correct. Whenever you set the impact and urgency, then press the "auto-calculate priority" link, the priority is always ...
Forum Discussion by Paul M Fannin | 19 Nov 2014 | 4 comments
I need a solution Hi All   I have ServiceDesk installation where Initial Routing runs smothly Assigning groups and priorities. Now we want to use Reclassification Routing ...
Forum Discussion by bkcbkc11 | 14 Nov 2014 | 0 comments
I need a solution How do I set a Process status to closed after it has been completed 100%? I implemented the vendor request that Jason did: ...
Forum Discussion by RufusS | 13 Nov 2014 | 1 comment
I need a solution We have one main ticket for "new employee" with subtasks to create all the various accounts the new employee will need.  Is there some way to auto-close the ...
Forum Discussion by mclpgfh | 13 Nov 2014 | 1 comment
I need a solution Hi everybody I have a question. I have this query SELECT [TaskHistoryID] ,[Name] ,[Description] ,[CreateDate] ,[CompleteDate] ...
This issue has been solved
Forum Discussion by mariomendez83 | 04 Nov 2014 | 4 comments
I need a solution I have delete the Article List Display web part from our knowledge base page, but was meaning to delete a diffrent web part.  I have tryed having a look under web ...
This issue has been solved
Forum Discussion by Michael19 | 04 Nov 2014 | 3 comments
I need a solution I have followed Jason's video's on how to create a custom service request in workflow. The service request is successfully created, when viewed it will ...
This issue has been solved
Forum Discussion by RufusS | 31 Oct 2014 | 1 comment