Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi Team,    after recovery of our master server, now we are facing many failure, so I dicided to prepare a report how it was below & after the recovery,  ...
This issue has been solved
Forum Discussion by Gurjeet Singh | 29 Nov 2013 | 4 comments
I need a solution Hi All, One of my netbackup client F drive differential backup is running as a full backup and rest of drive backup are fine. I checked & did not found any ...
Forum Discussion by pkvyas1983 | 20 Jul 2012 | 5 comments
I need a solution Hi All, I am getting the error 98 while cleaning the tape drive. Please check the below logs & provide the solution . Job Logs:- 7/17/2012 8:21:54 PM - ...
This issue has been solved
Forum Discussion by pkvyas1983 | 18 Jul 2012 | 15 comments
I need a solution Hi All, on one of my master server NDMP restore is very slow..its still running from last 3 days. Any suggestion for improve the speed of this restore? Regards ...
Forum Discussion by pkvyas1983 | 18 Jul 2012 | 8 comments
I need a solution Dear team, Need help for installing BE 2010 on HP storageworks msl (AJ034A) , MSL2024, LTO-4 Ultrium 1840, after we install the BE 2010 we recieve an error bellow: ...
Forum Discussion by Mr R | 20 May 2012 | 6 comments
I need a solution Dear team our customer use SSR 2011, they has instaled on server sbs 2008 FE, after doing first fresh installation, the SSR going to be hang/no  respon, ...
Forum Discussion by Mr R | 08 Feb 2012 | 5 comments
Many  times if we want to make two copies of same backup set then we have to fully depend on the Duplicate backups which backs up the data from the first media to second. The main problem in this is that Duplicate job will start only after the Full is ...
Article by Sush... | 12 Dec 2011 | 8 comments
I need a solution GRT Enabled backup getting failed on Linux vm. getting this error on joblog. Backupexec2010R3 with sp1  on windows2008 and ESX4.1 Error category : Resource ...
This issue has been solved
Forum Discussion by Jomy | 03 Dec 2011 | 4 comments
I need a solution Hi all   We have Oracle 10G and 11G and is getting protected via NetBackup 7.0.1 backup destination is LTO 4 Tape. Previously my DBA used to backup the DB and ...
This issue has been solved
Forum Discussion by captain jack sparrow | 20 Oct 2011 | 7 comments
I need a solution Hi All NetBackup Master Server 7.1 (Windows 2k8R2 ENT SP1) Client (Windows XP SP2/SP3) Outlook 2k3/7/10 Requirement: Backup the attached PST When tried ...
Forum Discussion by captain jack sparrow | 20 Oct 2011 | 11 comments