Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution CAS and MMS in the same ip-range, as well as all the servers with agents and servers without agents. MMS discover DCL1, a storage volume provided to several Hyper-Vs ...
This issue has been solved
Forum Discussion by bandit61 | 26 Nov 2014 | 5 comments
I need a solution Good morning, Sorry if the question has already been submitted, but I did not found a clear answer to this : we have a Backup exec 2010 we want to upgrade to 2014. ...
This issue has been solved
Forum Discussion by Rivas | 26 Nov 2014 | 3 comments
I need a solution Hi all, I have this error and it's very strange. The policy worked until two days ago, there have never been any problems and now I get the error 58. There ...
This issue has been solved
Forum Discussion by Cappino | 26 Nov 2014 | 6 comments
I need a solution Hi,   I have a media server with 2 drives - A and B. All the while it was running fine until recently Drive A always encountered error  drive index 0, Data ...
This issue has been solved
Forum Discussion by dskwan | 25 Nov 2014 | 9 comments
I need a solution Hello, I just started using new Netbackup appliances and I'm learning about SLP and Duplication. I created a policy for a group of clients using a SLP that ...
This issue has been solved
Forum Discussion by Frank_R | 25 Nov 2014 | 3 comments
I need a solution Hi everybody, We have a standalone server as a backup media server (version 2014) and we want to backup whole things on shared disk that running windows cluster on ...
This issue has been solved
Forum Discussion by ThomasTse | 24 Nov 2014 | 5 comments
I need a solution Hi, I've configured am ordinary client OS backup of a Windows 2003 x32 server and nothing at all happens for 30 mins or so then the backup starts to write - ...
This issue has been solved
Forum Discussion by SteveLaw | 24 Nov 2014 | 11 comments
I need a solution Just checking this in relation to NBU 7603 and any changes which may have crept in........ If I have a standard schedule setup within a policy of say a daily INCR ...
This issue has been solved
Forum Discussion by SYMAJ | 23 Nov 2014 | 2 comments
I need a solution hi After the fall of backup exec service to start this service manually, scheduled jobs begin, I would like to know if it is possible to disable this method ...
This issue has been solved
Forum Discussion by jcprieto | 21 Nov 2014 | 8 comments
I need a solution Hi all Im just thinking about a new backup trategy for us. We are on BE 2010 I will do that this way                                        Moth   ...
This issue has been solved
Forum Discussion by mghomer | 21 Nov 2014 | 3 comments