Video Screencast Help

Search

Search results

I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 0 comments
I need a solution Hello, I need some advice. We have just installed a Dell EqualLogic PS6210x SAN and a new VMware infrastructure running vSphere5.5. I have added a new VMware ...
Forum Discussion by Carl_Ayres | 25 Jul 2014 | 0 comments
I need a solution Hi, We need to perform a backup using some scripts (like pre post command). This is our Netbackup Infrastructure: MasterServer: Windows Server 2008 R2 with ...
Forum Discussion by AIacono | 25 Jul 2014 | 1 comment
I need a solution Hi Experts, Environment. Master:- 7.6.0.1  Server:- Win2008  Vmhost:- 7.6.0.1 Win 2008 We are experiencing the below issue. Let me tell you. We ...
Forum Discussion by Hargyan Sharma | 25 Jul 2014 | 1 comment
I need a solution I have a strange problem, I have contacted Symantec support and they told me that there are known issues with the new version of Symantec Backup Exec 2014 and my best ...
Forum Discussion by lionc74 | 25 Jul 2014 | 3 comments
I need a solution I'm not sure what I am doing wrong see screenshot below for files that are listed to be excluded:     The content of the tape still shows files ...
Forum Discussion by norbertg | 24 Jul 2014 | 2 comments
I need a solution Hello,   We're looking for suggestions on how to efficently backup large multi-TB remote clients over a network with limited bandwidth.   •   Are ...
Forum Discussion by Thomas Anthony | 24 Jul 2014 | 1 comment
I need a solution Hi all, not sure if this can be done but I figured this would be the place to ask.   My client is running Backup Exec 2012 on a Windows 2008 R2 Standard box.  ...
Forum Discussion by jmcnelis | 24 Jul 2014 | 2 comments
I need a solution good morning,  I have to add the linux agent from backup exec 2012 to a linux server, my question is if anyone has any procedure to install the agent on the linux ...
Forum Discussion by Elmer Gomez | 24 Jul 2014 | 3 comments
I need a solution Master server: WIN@K 3R2 Client : AIX 5.3 Netbackup version: 7.1.0.4 Hello, backup ran successfully, but validation consistently failing with " ...
Forum Discussion by Dolly | 24 Jul 2014 | 2 comments