Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution We've recently upgraded to BE2014. Some of our jobs are immediately failing whilst 4 are running with the following error:   NDMP Log Message: DUMP: ...
Forum Discussion by systematic92 | 24 Oct 2014 | 7 comments
I need a solution Hi guys,   I was wondering if you could help confirm if I have configured my backup schedule properly.   The goal is to have an Incremental backup take ...
Forum Discussion by systematic92 | 24 Oct 2014 | 7 comments
I need a solution I have an issue where I have been doing incremental restores on BE 2010 R3 on and NDMP server (NetAPP FAS2020) without the Enable File History selection checked. The ...
Forum Discussion by maitakeboy | 24 Oct 2014 | 2 comments
I need a solution I'm running Backup Exec 2014, and backing up an Exchange 2007 server. For a good amount of time, everything was going well. Recently, however, after a change to ...
Forum Discussion by Brian G. Shacklett | 23 Oct 2014 | 6 comments
I need a solution I have couple of virtual machines which run SQL 2008. Are there any cons to backing up SQL using the AVVI, is there any drawbacks in terms of restore or should I stick ...
This issue has been solved
Forum Discussion by jinxnbu | 23 Oct 2014 | 4 comments
I need a solution I have a job in which I have 5 VMs selected for backup. If the 1st VM backup fails for some reason, does it continue with backing up the remaining VMs or does the ...
This issue has been solved
Forum Discussion by jinxnbu | 23 Oct 2014 | 3 comments
I need a solution I cannot get my HP 1/8 Autoloader to inventory in backup exec 2014. I cannot seem to adjust the barcode rules. Any help would be appreciated. i just installed the ...
This issue has been solved
Forum Discussion by fhpadam | 23 Oct 2014 | 13 comments
I need a solution I have the tapes in a media set that has overwrite protection period of 3 week and the append period set to none with infinite allow append .  I remove the used ...
Forum Discussion by alisaf | 22 Oct 2014 | 2 comments
I need a solution We bought BE14 in the hopes that it would improve the time it takes to complete a job. I was told by our vendor and a Symantec rep that BE14 greatly increased the way ...
Forum Discussion by kennyb | 22 Oct 2014 | 6 comments
I need a solution Hello, i don't find a cmdlet for delete older existing backup sets from an Media Server. From the UI, Backup and Restore, select a Server and Backup Sets. ...
Forum Discussion by HAM GG | 22 Oct 2014 | 2 comments