Video Screencast Help

Search

Search results

I need a solution Hi, It's failure to backup suddenly. Tested some credential keep checking..... Please advice. Thanks Clipboard01.jpg ...
Forum Discussion by William Lawance | 03 Aug 2015 | 2 comments
I need a solution Hello, i am relly frustrated and i don't know what i should do to solve this issue. Environment: - BackupExec 2014 (all Hotfixes installed) - HP ...
Forum Discussion by Treeeman | 03 Aug 2015 | 4 comments
I need a solution Our BE 2012 jobs(scheduled) are getting hold. We haven't figured out the root cause of this. We are sure it is not done manually and we are encountering this ...
Forum Discussion by sym_biosis | 03 Aug 2015 | 7 comments
I need a solution Dear All, I am using Backup Executive 2010. When I change Folder Securities , the Symantec Backup executive performs the Full Backup of the folder whose Security ...
Forum Discussion by Sachin Malvi | 03 Aug 2015 | 2 comments
I need a solution We have symantec backup exce 2010. I want to backup the some old backup images to the tape and want to utilize backup exec.  Backup data: Windows 2012 Server  ...
Forum Discussion by Arif.Shaikh | 02 Aug 2015 | 4 comments
I need a solution Dear All  I Can't select database on oracle server appeare this problem in attachment  i installed the agent on oracle server. please advise ...
Forum Discussion by Shammout | 02 Aug 2015 | 2 comments
I need a solution Dear All I'm Trying Tacking Backup From Exchange Server 2010 The Mission Complate But Appere This Exceptions Backup- \\AUII0002.AUII-JO.COM\System?State ...
Forum Discussion by Shammout | 02 Aug 2015 | 0 comments
I need a solution Hi, We want to configure file or folder backup based upon metadata. Example if my file auther is verit as. Netbackup/Backup Exec perform this file tdata ...
Forum Discussion by rakesh gupta | 01 Aug 2015 | 4 comments
I do not need a solution (just sharing information) The full backup of Hyper-V 2012 R2 VM replica is working fine, but the differential and incremental backup of Hyper-V 2012 R2 VM ...
Forum Discussion by kf2013 | 31 Jul 2015 | 1 comment
I need a solution I am trying to get client-side deduplication working on Backup Exec 15 and a datadomain unit.  I have the OST installed on the media server and client server.  I ...
Forum Discussion by richreitenauer | 30 Jul 2015 | 2 comments