Video Screencast Help

Search

Search results

I need a solution System wont reboot when we use cleanwipe tool on 2012 (Windows Server 2012 R2 Standard Edition) on SEP ver 12.1.4013.4013, please help is clean wipe is supported by ...
Forum Discussion by simpi sateesh | 29 Jan 2016 | 1 comment
I need a solution Hello guys, In SEPM ,is there is any option for when we plug the USB in SEPM install machine,it automatically scan the USB and detected the Virus. like other ...
This issue has been solved
Forum Discussion by shaabin | 11 Jan 2016 | 4 comments
I need a solution HEllo guys, I have to migrate our SEPm server from physical server to virtual server with different name and IP Current setup: version :12.1.6 mp3 ...
This issue has been solved
Forum Discussion by shaabin | 06 Jan 2016 | 9 comments
I need a solution Hi, 1. Symantec Endpoint protection manager  version 12.1.1101 We currently use the above  Symantec product. This product   is installed on the  Windows  ...
Forum Discussion by Ravigc | 03 Jan 2016 | 4 comments
I need a solution NTP logs are disapearing, unable to see y'days logs in SEPM, how we can pull old logs Please suggest, 0 ...
Forum Discussion by simpi sateesh | 14 Dec 2015 | 23 comments
I need a solution Hi, Fist of all, no "Backup Exec" can be choose under "Tag" ? Back to my question, I encountered a problem that succeed to backup files but ...
Forum Discussion by William Lawance | 10 Dec 2015 | 1 comment
I need a solution HI, i am using sep (symantec endpoint protection ) when i open it i can only see status. so my question is how can i login to the admin. i can't find the ...
Forum Discussion by itsmeqd | 03 Nov 2015 | 8 comments
I need a solution Hi team, Please help, How to provide read only access for SEPM policies to the  SEPM ID 1 ...
This issue has been solved
Forum Discussion by simpi sateesh | 13 Oct 2015 | 7 comments
You can move the database of the SEPM from an embedded one to a Microsoft SQL Server, and here are the detailed steps: 1. Backup the database by running 'Database Backup and Restore' tool from Windows Start: 2. Backup the ...
Article by yang_zhang | 04 Oct 2015 | 2 comments
I need a solution Hi i need help.  I see in my sepm a strange information because i see in the reports that appear hostname that do not exist in my Active Directory estructure. My ...
This issue has been solved
Forum Discussion by n3m3sls | 28 Sep 2015 | 6 comments