Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi, I need to migrate a Enterprise Vault 11 server running on a Windows 2008 R2 server to a Windows 2012 R2 server. Actually we are doing only Exchnage Journal ...
Forum Discussion by Eneko | 17 Dec 2014 | 1 comment
I need a solution As the title says, I just got back into supporting EV and wondered what Backup Mode was good for? I have a client that hasn't backed up in quite a while, so is ...
This issue has been solved
Forum Discussion by MikeReves | 16 Dec 2014 | 5 comments
I need a solution I have enterprise Vault for exchange 10 an i implement and EV to archive the PST file only in internal use the user can see the the archive explorer and retrieve ...
This issue has been solved
Forum Discussion by Ahmed Mostafa H... | 02 Dec 2014 | 7 comments
I need a solution Having now split Indexing and Storage on my EV9 systems how do I configure the backups? In the previous single server model I ran a PowerShell to set/clear backup ...
This issue has been solved
Forum Discussion by EC at TW | 04 Nov 2014 | 7 comments
I need a solution Hey guys, I just started to support a new EV environment. Unfortunaley I find a huge backlog of savesets during the week. It looks like that only the full backup ...
This issue has been solved
Forum Discussion by woelki | 17 Oct 2014 | 3 comments
I need a solution I've seen  Article :TECH190067 We have three Vault Stores and three partitions in each store. Two of the three partitions are closed in each store. I have ...
Forum Discussion by SBMTMiller | 16 Oct 2014 | 6 comments
I need a solution Hello ,  How to Upgrade EV 10.0.3.1090 to 10.0.4.1354. link fo download plz. Tanks for your help . I have error message. 10-14-2014: 10:46:16: MODE ...
This issue has been solved
Forum Discussion by Moroccosun | 14 Oct 2014 | 1 comment
I need a solution Hello, I am running EV 8 on a virtual Windows 2003 Server.   I have 2 drives that hold all the emails, F Drive and H Drive. F Drive is a 2TB drive and was at ...
This issue has been solved
Forum Discussion by Chad I | 30 Sep 2014 | 8 comments
I need a solution Hı - I have issue attachment issue with outlook 2003 . - 10.0.3 version installed. - Outlook 2007/2010/2013 users can download attachment from archived with ...
Forum Discussion by pcteknik | 23 Sep 2014 | 5 comments
I need a solution Dear , By mistake one user archive has been deleted from the enterprise vault, how can i retrieve the old archive, 1 ...
This issue has been solved
Forum Discussion by akhtark74 | 21 Sep 2014 | 2 comments