Video Screencast Help

Search

Search results

I need a solution Hi Looks like the manual implies there is not need for seperate MS-SQL backups as they automating included in the policy type - MS-SharePoint ....a correct ...
Forum Discussion by Jim-90 | 21 May 2015 | 1 comment
I need a solution If a customer is unencrypting all their tapes using NetApp DataFort and a Brocade Encryption Switch (these platforms did the initial encryption and both are EOL), and ...
Forum Discussion by nsultana123 | 21 May 2015 | 1 comment
I need a solution Hi, I hope I can get help.  I have an SR open, but so far no progress has been made. We have a library with 6 drives - 2 LTO3, 2 LTO5 and 2 LTO6.  LTO3 use LTO3 ...
Forum Discussion by screech27 | 21 May 2015 | 2 comments
I need a solution Hi All, I migrated Netbackup server Operational Systema from W2K3 to W2K8 R2 and performed successfully the catalog restore. All environment is working proporly ...
Forum Discussion by nandolester | 21 May 2015 | 1 comment
I need a solution Hi Experts, Pls help with the below queries. 1:- How could we ensure that our backup policy was successfull if we dont have no jobs in activity monitor(Its ...
Forum Discussion by Hargyan Sharma | 21 May 2015 | 1 comment
I need a solution Hello All, I'm configuring a MSDP media srver (NetBackup 7.6.0.4) on windows 2012 R2 . I was wondering if there are technotes similar to the ones mentioned ...
Forum Discussion by Kisad | 21 May 2015 | 1 comment
I need a solution I wish to back up my Oracle 12c database direct to tape using Netbackup client 7.5 for Sun Solaris 10 however the oracle_link script says it isn't compatible with ...
Forum Discussion by Ravi Bhandari | 21 May 2015 | 3 comments
I need a solution Hello, I have an issue with a customer. A diskpool is DOWN and we are not able to change the status to UP with nbdevconfig. He has this issue since the external ...
Forum Discussion by lroucou | 21 May 2015 | 3 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hi All, We have netbackup 7.1 installed on Solaris server. We are using LTO4 & LTO5 tapes for backup. I need a help to find the maximum block size for LTO4 ...
Forum Discussion by Stiva | 20 May 2015 | 14 comments