Video Screencast Help

Search

Search results

I need a solution Hello, This is my first post.    We have two NetBackup 7.0.1 servers. Both W2008R2 ent. Both VMs. We use MSDP feature. Both servers have 10Tb drives to ...
Forum Discussion by Technic_rus | 08 Apr 2014 | 0 comments
I need a solution Hi all, We recently migrated to Netbackup Appliances running Netbackup 7.6.0.1 (Appliance version 2.6.0.1 ) We are running 2 appliances per site, each site is ...
Forum Discussion by Fred2010 | 17 Mar 2014 | 2 comments
I need a solution Hi Experts, Could some one help me with commands for daily healthcheckup on puredisk pools. Thanks in advance.,   Hello, You can refer Hello, ...
Forum Discussion by Mohankumar K | 05 Feb 2014 | 2 comments
I need a solution Hi, We have a new 5230 appliance where the internal disk has been set up (by default) in the following way: Catalog 20% - around 930GB Advanced Disk 16% ...
This issue has been solved
Forum Discussion by lt13624 | 31 Jan 2014 | 3 comments
I need a solution hello,    reserved for the deduplication disk (PureDisk) is saturated, how I frees space in the disk in question (is there a way to liberate a space)??   ...
Forum Discussion by fouzia | 21 Jan 2014 | 1 comment
I need a solution Hi Friends,   Wish you happy new year for all. I need an information about BMR.   The BMR will support Media server deduplication or not? ...
This issue has been solved
Forum Discussion by Nicenavin | 05 Jan 2014 | 3 comments
I need a solution Hi Team,   I need to customise the Netbackup BMR recovery environment for the  project, so that a specific VLAN can be used. Does anyone know how to customise ...
Forum Discussion by virankumar | 20 Dec 2013 | 3 comments
I need a solution hi guys,   i'm facing a strange issue when duplication images from my AdvDisk... if i run backup with my Netbackup 7.5.0.5 to Advdisk its successful ...
Forum Discussion by Massawi77 | 01 Dec 2013 | 0 comments
I need a solution Hi All, From past few days we have been observing error 130 with exchange 2010(DAG)backups, I have checked in various symantec docs and found out issue could ...
Forum Discussion by Amit Karia | 14 Nov 2013 | 0 comments
Data in NetBackup Accelerator clients' track directories occasionally get corrupted, causing subsequent backups to fail. Currently this requires a local sysadmin to manually clear the directory. This causes an unnecessary delay in organizations ...
Idea by tonyli | 13 Nov 2013 | 1 comment