Video Screencast Help

Search

Search results

I need a solution Hello team. Can you provide me, what is the maximum usable size in a puredisk on a appliance. Server Type Used Capacity Available Space ...
Forum Discussion by pedro.centol | 24 Jul 2014 | 2 comments
I need a solution We have a Netbackup Appliance 5230 running 2.6.0.2 as a master server.  We would like to give our operators access to the Activity Monitor by setting up user accounts ...
This issue has been solved
Forum Discussion by bmaro | 23 Jul 2014 | 5 comments
I need a solution So can a 5230 be a vtl?  We have a AS400 that can backup to VTL but is not natively support by netbackup.  Is there a way to make the appliance accept vtl type ...
This issue has been solved
Forum Discussion by Sulivan77 | 17 Jul 2014 | 1 comment
No I need a solution *** Moved to new discussion from  ...
This issue has been solved
Forum Discussion by PD001 | 16 Jul 2014 | 7 comments
I need a solution Hello   I've been reading up on a few similar cases like https://www-secure.symantec.com/connect/forums/slow-backups-after-upgrading-7503 ...
Forum Discussion by Georges N | 16 Jul 2014 | 8 comments
I need a solution Running a 5220 with 7.5.0.6. I'm using SLP's to replictate to a Master appliance at our DR site and to duplicate to tape, going to IBM.ULTRIUM-TD6 tape ...
This issue has been solved
Forum Discussion by PD001 | 14 Jul 2014 | 9 comments
I need a solution Just sharing something that a partner pointed out to me the other day, which I did add it as a potential answer to question in the main forum - but I think it's ...
This issue has been solved
Forum Discussion by sdo | 10 Jul 2014 | 3 comments
I need a solution Run a command tcpdump on appliance about 20 seconds 842 packets captured 129197 packets received by filter 115211 packets dropped by kernel   very, ...
Forum Discussion by Anderson Almeida | 10 Jul 2014 | 3 comments
I need a solution Hello, Firstly, this is a big company, nearly 20-25 TB data is backedup as weekly full backup. I think the problem occurs when i have duplication and backup ...
Forum Discussion by Kadir Ovacıklı | 09 Jul 2014 | 5 comments
I need a solution Hallo, Seit ich unsere komplette NetBackup Domäne auf 7.6.0.2 gehoben habe. habe ich bei manchen vmWare Guests (Servern) ein problem (5 Server von 120):   ...
Forum Discussion by LeitnerR | 30 Jun 2014 | 2 comments