Video Screencast Help

Search

Search results

We had to upgrade our Novell servers to support the new iprint for Windows 10.  Now we can not backup our NSS volumes with Backup Exec 15. Please add the ability to backup and restore the NSS volumes on the latest Novell product line. Thanks, ...
Idea by Ken Boehs | 30 Dec 2015 | 1 comment
I need a solution Hi After restore file permisson are getting changed.  Below are the logs # bash bash-3.2# cd /usr/openv/netbackup/logs/user_ops/root/logs bash-3.2# pwd ...
Forum Discussion by Martand Gupta | 17 Dec 2015 | 1 comment
I need a solution Hi All, Domain A: 1 Master & 4 media server(all at 7.6.0.4), storage - Data domain  Domain B: 1 Master & 4 media server(all at 7.6.0.4), storage - Data ...
Forum Discussion by Bharath Achar | 16 Dec 2015 | 1 comment
Hello, I still expect a developper change from Symantec. Maybe this wil help: Actually, Backup Exec present calendar with "1st, 2nd, 3rd, 4th, Last" day of the month. "Last" means some time "4th" and some time ...
Idea by cp@computerland.be | 02 Nov 2014 | 0 comments
There is not a straightforward, easy way to restore Symantec System Restore backups made on a system where the hard disk has been encrypted using the whole disk encryption feature of Symantec Encryption Desktop. I have spent hours researching the ...
Idea by chileverde | 02 May 2014 | 0 comments
Hello, I made case and I was trying to scheduld a duplicate job for every 1st Sunday of  the month but could not do that. Symantec engineer could not help because backup exe software does not support it. What I was trying: Schedule a ...
Idea by JSSI_Rafi | 14 Feb 2012 | 0 comments
I would like to see in side the managment console where there can be segimented into regional admins where they can log into the console and see only the policies for that region, with the ability to create, push and delete policies for there region ...
Idea by anthony_taylor | 02 Feb 2012 | 0 comments
I need a solution I was told that this is available as part of STEP program. 1 ...
This issue has been solved
Forum Discussion by paddyzmanda | 18 Nov 2011 | 1 comment
I need a solution Hi All, I am getting following error when i try to run command "bpstsinfo -plugininfo" on a HP-UX 11iv3 machine ( based on IA-64 ) having NBU7.0. It ...
This issue has been solved
Forum Discussion by nhstpravar12 | 15 Sep 2011 | 2 comments
I need a solution How do I find out where a given component is being used? Somewhere In a project I've inherited there is a component that's throwing an error however I ...
This issue has been solved
Forum Discussion by JamieDixon | 17 Aug 2011 | 1 comment