Video Screencast Help

Search

Search results

I need a solution Hi, We have Symantec DLO 7.6 running on MS Windows 2012 R2. We are trying to generate reports rom the DLO console...but none of the reports were generated... ...
Forum Discussion by mrinal.sarkar6200 | 26 May 2015 | 1 comment
I need a solution I am confused about SKU, I need to renew my DLO products. I have received 2 price quotations from different vendors, but their SKU are different. I need to know which ...
Forum Discussion by Qamrul huda | 23 May 2015 | 1 comment
I need a solution Hi, Is available to make backup storage location on local drive ? Like USB drive Thanks Are you referring to the Are you referring to the Network ...
Forum Discussion by William Lawance | 19 May 2015 | 3 comments
I need a solution Buenas tardes, Trabajo con DLO 2010 R3, ¿se puede continuar el respaldo de información de un equipo después de una desconexión de red (junta, apagado de equipo, ...
Forum Discussion by lmayen | 15 May 2015 | 2 comments
I do not need a solution (just sharing information) Hello I'm implemented DLO ( Desktop and Laptop Option 7.6 SP1). I'm in trouble with the high use of MPLS link ...
Forum Discussion by jose.pamplona@b... | 13 May 2015 | 4 comments
I need a solution Hi I'm getting the following message after installing the DLO 7.0 console on a windows 2008 server.        Communications with the DLO services are ...
Forum Discussion by smithj | 11 May 2015 | 6 comments
I need a solution Hello, I was wondering if there was a way to either backup the entire Users folder on OS X or to be able to set a path variable like Windows. I am trying to backup ...
Forum Discussion by kevin.hall | 07 May 2015 | 1 comment
I need a solution Hi All, I am planning to move one of user profile from one server to other , example : Moving a user profile from India location to US location. I ...
Forum Discussion by Doolze | 07 May 2015 | 2 comments
I need a solution Hi I want to upgrade our current DLO console and agents to version 7.6. Before I do this, I would like to set up a test server (TestDLO) that would replicate our ...
Forum Discussion by smithj | 21 Apr 2015 | 7 comments
I need a solution Hello, I have notice anoying behaver, once a while a random client goes into "disabled" mode. When i go to the DLO server console, the client shows ...
Forum Discussion by Yair Glikman | 14 Apr 2015 | 7 comments