Video Screencast Help

Search

Search results

I need a solution Hi All, I have been following this article ( https://support.symantec.com/en_US/article.TECH217373.html ) to migrate our DLO 7.5 to a new server (both on server ...
Forum Discussion by Apd Group | 15 Jul 2015 | 8 comments
I need a solution Hi I am getting the below message when launching DLO from a Mac which is joined to the domain:      Unable to connect to Media Server. Either you are not ...
This issue has been solved
Forum Discussion by smithj | 08 Jul 2015 | 7 comments
I need a solution Hi All, For some unknown reason this morning the DLO agents have decided thaty they want to backup the local profiles for all users that have ever logged onto the ...
Forum Discussion by Apd Group | 02 Jul 2015 | 5 comments
I need a solution Hi What is the fastest way to migrate user NUDFs from one location to another? We want to migrate from a NetApp filer to cDOT storage. I have tried this out ...
Forum Discussion by smithj | 25 Jun 2015 | 4 comments
I need a solution Hi We have several Macs in our company which are not connected to our domain. So, we use a local account on the Mac and then use a VPN client to connect to domain ...
Forum Discussion by smithj | 24 Jun 2015 | 4 comments
I need a solution Hi Has there been any fix for the email notification issue in the below article? https://support.symantec.com/en_US/article.TECH228558.html I had this ...
Forum Discussion by smithj | 17 Jun 2015 | 3 comments
I need a solution Hi everyone, We're in the process of implementing DLO 7.6 for the first time. We've created a new backup selection with the folling settings: ...
Forum Discussion by Caroline Kiel | 17 Jun 2015 | 3 comments
I need a solution Hi I'm getting the below message when trying to upgrade the DLO console from 7.5 to 7.6: Failed to schedule Maintenance Window. Please ...
This issue has been solved
Forum Discussion by smithj | 17 Jun 2015 | 4 comments
I need a solution I'm doing backups with Symantec DLO version 7.5 SP1 and can not I make more than 3 versions of the pst mail account, I have this configuration: Because it ...
This issue has been solved
Forum Discussion by Jonbs | 16 Jun 2015 | 4 comments
I need a solution Hi, We have Symantec DLO 7.6 running on MS Windows 2012 R2. We are trying to generate reports rom the DLO console...but none of the reports were generated... ...
Forum Discussion by mrinal.sarkar6200 | 26 May 2015 | 1 comment