Video Screencast Help

Search

Search results

I need a solution Hi, We currently have 28000+ clients with 3 SEPM's (load balancing in place). I have setup another server to be a replication partner as a failover should the ...
This issue has been solved
Forum Discussion by ThaveshinP | 17 Apr 2014 | 8 comments
I need a solution Hello Support,   We have Symantec Endpoint Protection manager installed on windows server 2003 and couple of Months back I have upgraded from 12.1.3 SEP ...
Forum Discussion by Peer Basha | 10 Apr 2014 | 11 comments
I need a solution Hello,   Currently PGPCMDLine 10.0 is running on Windows XP system. Customer would like to upgarde system to windows 7 and want to upgarde PGPCMDLine to 10.3 ...
This issue has been solved
Forum Discussion by SymClient | 14 Apr 2014 | 3 comments
I need a solution I'm struggling with disk space issues on another thread, but I also cannot make a backup of the database with the tool because I do not have enough disk space. ...
Forum Discussion by WRPMTech | 27 Mar 2014 | 3 comments
I need a solution Hi, I have 2 symantec Traffic Shapper with old Brightmail Appliance. we have 30K mailboxes and the Spam ratio is 70% in our environment. We have 2 inbound and 2 ...
Forum Discussion by Sajid Siddiqui | 10 Mar 2014 | 1 comment
I need a solution Hi All,   Is it possible to backup the SEPM RU2 for disaster recovery then restore it to SEPM RU3 or RU4?? Is it possible or not?   Thanks in ...
Forum Discussion by Ch@gGynelL_12 | 07 Mar 2014 | 8 comments
I need a solution What the information stored in backup of sepm database? is it ability to stand a new server as running server? all policies and client information stored in ...
This issue has been solved
Forum Discussion by hineshtrivedi | 28 Mar 2014 | 3 comments
I need a solution I think I've finally got a decent technical understanding of how PGP interacts with the MBR, thanks to the link here ( ...
Forum Discussion by JackAllTrades | 25 Feb 2014 | 3 comments
I need a solution Hi , I have configured Symantec Antivirus Server 12.1 in my environment for 1000 clients currently I am getting Error of Apache server althouh I have restarted the ...
Forum Discussion by geekgadget | 18 Feb 2014 | 4 comments
I need a solution Hi, I'm actually looking at  Turning off replication before upgrading or migrating   support article & comparing the steps with my current enpoint ...
This issue has been solved
Forum Discussion by azkerm | 21 Feb 2014 | 5 comments