Video Screencast Help

Search

Search results

I need a solution Hi, Since one week I have some problems to make VM backup incrementals to a disk storage with BackupExec 2012. Before it worked fine ! There's been no change ...
Forum Discussion by flagodzki | 21 Jan 2016 | 1 comment
Hola, Quisiera poder modificar el asunto y el texto del cuerpo de los mensajes de notificación de Backup Exec. El problrma es que el asunto es demasiado largo y al leerlo en el correo de outlook no se ve rápidamente el texto completo. Hay que ...
Idea by dfrankon | 18 Jan 2016 | 1 comment
I need a solution Hi We are rolling out Trend OfficeScan to multiple clients at the moment and the automated process to roll it out involves removing Symantec LiveUpdate. LiveUpdate ...
Forum Discussion by smithj | 05 Jan 2016 | 0 comments
I need a solution Hi All, I am aware that Backup Exec CPS is outdated and no longer in use, however unfortunately my current company still insists on using this product. We ...
Forum Discussion by UKRDGVero | 10 Dec 2015 | 0 comments
I need a solution hello guys, we are plan to do Symantec ghost solution suite deplayed in our environment Can you tell me what is use of this product and how to implement this ...
This issue has been solved
Forum Discussion by shaabin | 28 Nov 2015 | 3 comments
I need a solution Hello all, We have installed Altiris 7.5 SP1 hotfixes to make it 7.5 SP1 HF5. After installing the same, we are not able to see the scripted task which we ...
This issue has been solved
Forum Discussion by Krunal Solanki | 31 Aug 2015 | 4 comments
I need a solution Hello all, we just upgraded our notification server from 7.5 HF4 to 7.5 SP1, the upgrade was smooth but site servers are not registering to itself as a Task ...
This issue has been solved
Forum Discussion by Krunal Solanki | 13 Aug 2015 | 14 comments
I need a solution Hello, I have found myself in the role of Altiris administrator/engineer, picking up the pieces after an Admin left several years ago. We currently use several ...
Forum Discussion by SysAdmin_D | 28 Jul 2015 | 1 comment
I need a solution Hi~ I have a All-in-One Altiris Notification Server 7.5 (Virtual Machine) for PC inventory & software deployment with default database tool (Should be PGSQL) ...
This issue has been solved
Forum Discussion by A-Law | 19 Jul 2015 | 1 comment
I need a solution Hello , i have a problem we're using a service call Altiris(HelpDesk system) we exported all user from AD into service desk unfortunately all my users did not ...
Forum Discussion by olandor | 25 Jun 2015 | 2 comments