Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I am currently integrating a NetBackup Appliance 5220, and I am now detailing the SAN configuration. The intended use is to zone the the NBU appliance to the same LUNs ...
Forum Discussion by cmorrall | 27 Nov 2014 | 1 comment
I need a solution Is there a know issue with the Scan & Inventory-Function in BE2014, cause yesterday I removed 2 tapes from the tapelibrary and did a scan. This morning these 2 ...
Forum Discussion by bandit61 | 26 Nov 2014 | 11 comments
I need a solution Hello, I just started using new Netbackup appliances and I'm learning about SLP and Duplication. I created a policy for a group of clients using a SLP that ...
This issue has been solved
Forum Discussion by Frank_R | 25 Nov 2014 | 3 comments
I need a solution I need some advise please on the follow requirement guys; We bought two 5220 appliances from Symantec last year with an intention to use as active/stand-by Master ...
Forum Discussion by Itegral | 25 Nov 2014 | 3 comments
I need a solution Im looking to achieve LAN-Free backup using Backup Exec 14, a VNX Block Configuration 5700 and a Data Domain DD2500 (with DD Boost).   The storage array is ...
Forum Discussion by PeterAllen | 25 Nov 2014 | 2 comments
I need a solution On launching Symantec System Recovery from quick launch toolbar or program shortcut, the VProConsole, splash bitmap window opens but the console fails to open. ...
Forum Discussion by ExpressTalents | 20 Nov 2014 | 1 comment
I need a solution I am replacing my current Win7 PC running Ghost 15 with a new PC (different hw, of course).  Right now the new pc is bare metal with no sw installed on it.  I want to ...
Forum Discussion by dmcmillen | 20 Nov 2014 | 5 comments
I need a solution We are thinking of migrating from Windows Server 2008 R2 standard to Windows Server 2012 Hyper-V for master server. Two media servers will run under Windows Server ...
Forum Discussion by Jan Rustico | 18 Nov 2014 | 11 comments
I need a solution Hi Experts,   I have zone the existing tape library and tape drive to the new media servers and it is detected from OS level I run "scan" and ...
Forum Discussion by Rookies | 13 Nov 2014 | 5 comments
I need a solution Hi Symantec. I would ask some question, how to prevention backup the Symantec CSP management server and configuration, So if someday I have some error or crash I ...
Forum Discussion by hardianN | 13 Nov 2014 | 4 comments