Video Screencast Help

Search

Search results

I need a solution Hi All, Does anyone know if enabling MSDP encryption (agent_crypt) increase storage consumption and lessen dedupe ratios? It does not - its the unique It ...
Forum Discussion by NetRestore | 24 Apr 2014 | 1 comment
I need a solution HI, we have 1 customer who has 2 VMWare ESXi 5.0 Hypervisors with the free license of VMWare. We were backing up these ESXi 5.0 machines with Symantec back-up Exec ...
Forum Discussion by JosVerhallen | 24 Apr 2014 | 5 comments
I need a solution I have a Backup Exec 2012 Server (Windows 2008R2) running as a VM which backs up to a Dell Depuplication Appliance. We currently backup the server to this appliance. I ...
Forum Discussion by Januk2000 | 24 Apr 2014 | 1 comment
I need a solution Hello! We use Backup Exec 2012 SP4. We backup the data of our servers (on VMWARE) to a deduplicationfolder on a NAS (connected via iSCSI). I have there a ...
This issue has been solved
Forum Discussion by Guschelbauer | 24 Apr 2014 | 1 comment
I need a solution We recently began to finally use the SQL agent to perform our backups as opposed to doing daily SQL dumps that are then picked up nightly by NBU... This is not so ...
Forum Discussion by smakovits | 23 Apr 2014 | 0 comments
I need a solution Opscenter version: 7.6.0.1 Opscenter server: Win Enter 2k8R2 Team, In my opscenter environment, I am presently backing up the Opscenter database to a local ...
Forum Discussion by Dolly | 23 Apr 2014 | 0 comments
I need a solution As the 52xx Appliances do not support iSCSI attach I am just wondering what is seen as best practice for securing VMware data when the datastores reside on an iSCSI ...
Forum Discussion by SYMAJ | 23 Apr 2014 | 3 comments
I need a solution We have this scenario: Backup Exec 2013 SP3 last fixes installed on phisycal media server, with a local Deduplication Disk Storage (using one Duduplication license) ...
This issue has been solved
Forum Discussion by LM78 | 24 Apr 2014 | 3 comments
I need a solution Hi, Netbackup 7.6.0.1 enivironment with Windows Server 2008 OS Media is showing "requested media id is not assigned to this host in the EMM ...
Forum Discussion by Yuvi | 22 Apr 2014 | 1 comment
I need a solution Hi guys,   I am new to BE, what needs to be done when your tape media is running out of free space? If the media Proteccion Period is overwriteable and ...
Forum Discussion by Varadero | 22 Apr 2014 | 12 comments