Video Screencast Help

Search

Search results

I need a solution Hi ! I search the best policy for EV backup policy in Netbackup ! How you backup EV ? How you backup closed partition ? You use 1 policy or various ...
Forum Discussion by brunosousasf | 22 May 2015 | 2 comments
I need a solution Hello, We are creating MSDP deduplication pool of 16TB. Backened storage is hosted on Raid 6. I have read it in admin guide that it is recommended to have the ...
Forum Discussion by tollboy | 22 May 2015 | 1 comment
I need a solution Greetings,  I've looked all over and have seen conflicting ideas and need clarification.  I have added my backup setup below. 1 Master & Media server with ...
Forum Discussion by Phibar | 22 May 2015 | 1 comment
I need a solution I have a IBMTS3310.  I have 10 drives and up to say a week or two ago I have been able to use all 10 drives. Server is windows 2008 R2 SP1 Master/Media is the ...
Forum Discussion by NathanNieman | 22 May 2015 | 10 comments
I need a solution Hi All, I migrated Netbackup server Operational Systema from W2K3 to W2K8 R2 and performed successfully the catalog restore. All environment is working proporly ...
Forum Discussion by nandolester | 21 May 2015 | 1 comment
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hy Guys, This is my first Post on SymConnect, I had Symantec Backup Exec 2014 SP 1 Project on 4 Month ago. Let me explain that first : ...
This issue has been solved
Forum Discussion by Vero Wahyudi | 19 May 2015 | 20 comments
I need a solution I recently disovered due to an ugly situation that transaction logs are needed and i was wanting to see what others are doing in regards to truncating the logs.  ...
Forum Discussion by Stanleyj | 18 May 2015 | 6 comments
I need a solution Hello Everyone, I have 4 clients say C1 - C2 - C3 - C4 Added in one policy A1 and a cluster configured using nodes  CLU1 added in another policy B1 what ...
Forum Discussion by rVikas | 18 May 2015 | 5 comments
I need a solution Friends, I have got strange problem going where one of my media server keep on rebooting mostly over the weekend. OS SuSe Linux 11 SP2 NBU 7.6.0.3 ...
This issue has been solved
Forum Discussion by Spartacus81 | 18 May 2015 | 9 comments