Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi, I am using Symantec Backup Exec 12 on Windows Small Business Server 2003 and backing up our Exchange database.   Up to and including 25-Aug-2014 I was ...
Forum Discussion by johncassell | 27 Nov 2014 | 1 comment
I need a solution Hello! After backup configuration for Oracle DB on RedHat Server, I start "Full Backup Job". After successful finish of task (without any error ...
Forum Discussion by GOID | 26 Nov 2014 | 2 comments
I need a solution Hi All, I am trying to get one full backup to run each night.  I have tried all the settings for recovery points and cannot get this to run a full backup each ...
Forum Discussion by PcMagic | 26 Nov 2014 | 1 comment
I need a solution Is there a know issue with the Scan & Inventory-Function in BE2014, cause yesterday I removed 2 tapes from the tapelibrary and did a scan. This morning these 2 ...
Forum Discussion by bandit61 | 26 Nov 2014 | 11 comments
I need a solution 環境描述: Backup Server OS:Windows Server 2008 R2 APP:Backup Exec 2012 SP3 Exchange Server OS:Windows Server 2012 APP:Exchange 2010 SP3   ...
Forum Discussion by Doyle Wang | 25 Nov 2014 | 5 comments
I need a solution Hi, my enviroment running NBU 7.6.0.2. On vmware policies sometimes start policy but stay idle until i kill that job, and if i go to see event on vcenter can ...
Forum Discussion by Stevaz | 25 Nov 2014 | 5 comments
I need a solution I'm getting below error message while doing the the restoration on Unix client server.   11/25/2014 10:31:29 AM - Info bpbrm(pid=6336) Client01 is the ...
Forum Discussion by Ramkumar S | 24 Nov 2014 | 7 comments
I need a solution Hi, Our Symantec BAckup exec 2010 had been giving us some error on our daily backups. It's saying that there's a job error regarding that it can't ...
Forum Discussion by archie31 | 24 Nov 2014 | 2 comments
I need a solution On launching Symantec System Recovery from quick launch toolbar or program shortcut, the VProConsole, splash bitmap window opens but the console fails to open. ...
Forum Discussion by ExpressTalents | 20 Nov 2014 | 1 comment
I need a solution Hello, guys! Need help. After migrating from BackupExec 2012 to 2014 I am trying to add server -"Microsoft Windows Computers and Servers". Server appears ...
This issue has been solved
Forum Discussion by rustan_sh | 20 Nov 2014 | 10 comments