Video Screencast Help

Search

Search results

I need a solution We have used bpstart_notify.bat to execute scripts when netbackup 7.5 launches.  We just did a clean install on a server using Netbackup 7.6, the next day all the ...
Forum Discussion by Braker19 | 15 Apr 2014 | 3 comments
I need a solution Hi All master +media at NBU 7.5 OS win 2008 both. 25 VM backups failed. all of them in same policy. Policy details: 25 VM's ,policy type ...
Forum Discussion by rookie11 | 15 Apr 2014 | 4 comments
I need a solution   Hi all,   we are running BE 2010 and since a view days, sometimes i recive restore errors with catalogs issues. So I would like to repair the ...
This issue has been solved
Forum Discussion by mghomer | 15 Apr 2014 | 2 comments
I need a solution Is it possible to have NBU environment(master, media servers & clients ) on AWS cloud to backup client running on cloud including applications running on them. ...
Forum Discussion by Bharath Achar | 14 Apr 2014 | 2 comments
I need a solution Hi. I have been digging inside of your documentation and also forums but not luck finding the right answer to my problem.  We use backup exec 2012 on Windows ...
Forum Discussion by edc_fran | 14 Apr 2014 | 2 comments
I need a solution Dear All, I have a failed backup with status 6. When I check the logs from bphdb: You have new mail. BR0051I BRBACKUP 7.20 (25) BR0055I Start of database ...
Forum Discussion by sheriff_e47 | 11 Apr 2014 | 6 comments
I need a solution Hallo Zusammen Da unser vorhergehender Admin die Firma relativ plötzlich verlassen musste, bin ich nun daran unser Backup zum laufen zu bringen. Ich hatte bereits ...
Forum Discussion by ScottVega | 10 Apr 2014 | 2 comments
I need a solution Hi Fellow Forumers, We are planning to upgrade our NBU environment. Currently the version is 7.1 running on Redhat Linux. NBAC is also configured on their NBU. ...
Forum Discussion by RickAndrei | 10 Apr 2014 | 2 comments
I need a solution Hello Support,   We have Symantec Endpoint Protection manager installed on windows server 2003 and couple of Months back I have upgraded from 12.1.3 SEP ...
Forum Discussion by Peer Basha | 10 Apr 2014 | 11 comments
I need a solution Hi!   We had Trend Micro installed before we moved to Kaspersky. On some of our servers we are getting the below message on system state backup job completion. ...
Forum Discussion by create_share | 10 Apr 2014 | 3 comments