Video Screencast Help

Search

Search results

I need a solution Hi, I have an rman backup running using backup exec 2014. At the level of the servers, we have 4 available channels. How can i encrease the usage from the backup ...
This issue has been solved
Forum Discussion by lanloun | 01 Apr 2015 | 1 comment
I need a solution Hello, I am using BackupExec 2014 running on a windows 2012 server. I want to create a synthetic backup after a full backup and a culmulative incremental backup. ...
Forum Discussion by user1234 | 31 Mar 2015 | 3 comments
I need a solution Hi This is my enviroment: Master / Media server on the same host: Windows 2012 R2 physical server with FC dual port connected to a two fabric SAN Brocade ...
Forum Discussion by larjona | 30 Mar 2015 | 2 comments
I need a solution Hello. Customer is still using BE 2010 R3 SP4. Due to some ugly bugs which are still unresolved, customer thinks about changing to BackupExec 2014. The ...
Forum Discussion by harsi | 30 Mar 2015 | 11 comments
I need a solution We have an application DR test we will be doing through netbackup. Application is installed out of the system drive. It is installed in E:\. What are the ...
Forum Discussion by sym_biosis | 30 Mar 2015 | 1 comment
As we al know PST files frequently get corrupted. In my orginisation i currently have this issue. A PST file will become corrupted. DLO tries to Compute Delta but fails due to corruption. DLO then starts all over again and just loops the delta ...
Idea by Ralph T | 30 Mar 2015 | 0 comments
In any site with more than one MSDP pool local to any given set of backup clients, then the best (and sometimes the only acceptable) dedupe ratios are achieved by sending backups of the same client to the same MSDP pool.  This effectively locks a backup ...
Idea by sdo | 29 Mar 2015 | 0 comments
I need a solution We are attempting to set up Sharepoint GRT 2013 backups.  Master is aix 7.1 Netbackup 7.6.0.3  Media Server is Netbackup Appliance 5230 2.6.0.3 Client is Windows 2008 ...
Forum Discussion by bmaro | 26 Mar 2015 | 3 comments
I need a solution Currently we are using Symantec NetbackUp 7.6.0.4 for master/media server and for the backup clients, running under Windows Server 2012 R2 Standard. Tape library is ...
Forum Discussion by Jan Rustico | 24 Mar 2015 | 16 comments
I need a solution Going through the TN http://www.symantec.com/business/support/index?pag... Do I need to use third party tool to relay mails to the e-mail gateway ? ...
Forum Discussion by sym_biosis | 20 Mar 2015 | 16 comments