Video Screencast Help

Search

Search results

I need a solution Hello, Request to share technical information for below queries which I has to share the same with the client, 1. Master is shared with SSO option . Around 3 ...
This issue has been solved
Forum Discussion by reachah | 19 Sep 2014 | 3 comments
I need a solution Hello ALL,   I am running CreateImageNow.ps1 from the cygwin and its gives error . I tried to run the script form different system  (2-3 system) only on 1 ...
Forum Discussion by rashi.jain | 18 Sep 2014 | 0 comments
I need a solution Is there an easy way to seperate out jobs that have been combined after upgrading to BE2014? 1 ...
This issue has been solved
Forum Discussion by RHKing | 18 Sep 2014 | 1 comment
I need a solution I have an environment where I have to replicate the catalog residing over SAN to the secondary site .  Considerations :  1) Have the same name and IP of ...
Forum Discussion by Abhijit_Srivastava | 18 Sep 2014 | 2 comments
I need a solution We are using Netbackup Server  6.5.6 on Windows 2008R2.Now we have created new server on which Netbackup Server 6.5.6 installed which having  different Windows ...
Forum Discussion by am2588 | 17 Sep 2014 | 2 comments
I need a solution Hello!   I am setting up a backup schedule for Oracle backups using RMAN. Template creation from the client runs successfully without an error. When I manually ...
This issue has been solved
Forum Discussion by VAV_MOM | 17 Sep 2014 | 14 comments
I need a solution Hello, My environment is NetBackup 7.6 I'm using backup to disk as main backup for part of my datacenters . I'm using media server based on Linux ...
This issue has been solved
Forum Discussion by Nir1 | 16 Sep 2014 | 8 comments
I need a solution Hi People, Can anyone here please clarify if the current version of Netbackup v7.6 supports SharePoint 2013 backup and restore ? if yes, that type of backup or ...
This issue has been solved
Forum Discussion by John Santana | 15 Sep 2014 | 7 comments
I need a solution Dear Team, I was in this forum for an help in configuring mail notification. I have configured notification by backup_exit_notification script and blat. However, as ...
Forum Discussion by susotest | 14 Sep 2014 | 1 comment
I do not need a solution (just sharing information) Hello, I have very stupid kind of question. We have Linux server given us as master. It has two IPs one in prod network one in ...
Forum Discussion by tollboy | 12 Sep 2014 | 5 comments