Video Screencast Help

Search

Search results

I need a solution We are planning to migrate NBU master (7.6.0.2) as we are doing server replacement. Old server OS - OEL 5.6 (kernel - 2.6.18-238.19.1.0.1.el5) New server OS - ...
Forum Discussion by sym_biosis | 27 May 2015 | 3 comments
I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
Forum Discussion by Maddy777 | 24 May 2015 | 6 comments
I need a solution Hy Guys, Configuration On Storage that Say "Allow Backup Exec To Delete All Expired Backup Sets" , is it work for Tape Based Storage too or Only the ...
This issue has been solved
Forum Discussion by Vero Wahyudi | 21 May 2015 | 2 comments
I need a solution If a customer is unencrypting all their tapes using NetApp DataFort and a Brocade Encryption Switch (these platforms did the initial encryption and both are EOL), and ...
Forum Discussion by nsultana123 | 21 May 2015 | 1 comment
I need a solution Hello, I just purchase Backup Exec 2014 as said It support Esxi But, I would like to know if it (BE 2014  )can backup Vmware Vpshere Esxi 5 virtuel machines ...
Forum Discussion by glibrec | 20 May 2015 | 7 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution I have a Dell server with Server 2012 R2 installed. I am trying to install Backup Exec 2012 but get an error that it is not compatible. Tech support said it was. I am ...
This issue has been solved
Forum Discussion by Church Server Man | 19 May 2015 | 1 comment
I need a solution Hi, We have a bunch of servers running Windows Server 2008 R2, one of which is our BE 2012 SP4 media server. We also have several Windows Server 2012, one ...
Forum Discussion by Stylax | 19 May 2015 | 2 comments
I need a solution Hello everyone, We are planning to migrate from ARCserve r16.5 SP1 to the latest Backup Exec. The plan is to do this without losing our old backups from ARCserve. ...
This issue has been solved
Forum Discussion by John Burg | 18 May 2015 | 5 comments
I need a solution I wonder if anyone has any experience integrating NetApp SnapManager operations with NBU? Due to current NBU Replication Director compatability restrictions of we ...
Forum Discussion by AV77 | 07 May 2015 | 0 comments