Video Screencast Help

Search

Search results

I need a solution hi duys..., We install new SEPM 12.1.5 version....and now in deployment time some error are show. we push the AV to one client,in client system shows " ...
Forum Discussion by shaabin | 25 Jan 2015 | 3 comments
I need a solution HI guys...,     We are using SYSTEM CENTER ENDPOINT PROTECTION Antivirus ...we need to uninstall this antivirus and install SEPM 12.1.5. Any one know how to ...
Forum Discussion by shaabin | 24 Jan 2015 | 4 comments
I need a solution Hi, I'm just asking for best practice of how to do backup plan on HP tape library on my roaming profile and folders redirection, how can i start ? ...
Forum Discussion by A.sherif | 23 Jan 2015 | 5 comments
I need a solution hi, i have configure an SLP on my netbackup server.  The SLP first backups the data to Disk and then replicates it to my DR site. I want to configure the ...
Forum Discussion by kamalbhuttoo | 23 Jan 2015 | 1 comment
I need a solution Hi all, I have a high level technical question for you re BE2014, Exch2013 and its inbuilt archiving. I have been asked to suggest a retention policy for our ...
Forum Discussion by BackupDawg | 23 Jan 2015 | 0 comments
I need a solution Hi guys, as i'm not so experienced with BE 2014 i need a little help about media set configuring. I'm using BE2014 with HP tape library for almost 6 ...
This issue has been solved
Forum Discussion by zloc | 22 Jan 2015 | 3 comments
I need a solution Hi, I don't want user to do DLO backup and restore while connecting with VPN. Available while connecting with company network Which port(s) should be ...
Forum Discussion by William Lawance | 21 Jan 2015 | 13 comments
I need a solution Issue we are experiencing right now is when we change the configuration of the policies in the nbu 7.6.0.4. it takes almost forever to save. OS is windows server 2012 ...
Forum Discussion by DV1UBY | 21 Jan 2015 | 13 comments
I need a solution Hello Everyone. We have been using BE 2010 for years to backup our 6 servers. We have 1 media server and the others have various agents. We use B2D to a NAS for ...
Forum Discussion by NetworkJay | 21 Jan 2015 | 3 comments
I need a solution hi guys..  I am using SEPM 11 version..now all client will not updated error..all clients are out of date,is there is any solution for this?Is symantec is support ...
This issue has been solved
Forum Discussion by shaabin | 21 Jan 2015 | 4 comments