Video Screencast Help

Search

Search results

I need a solution I have BE2104 V-Ray lisence. BE2014 is installed in virtual server.... and yes, I know this is not recommeded by Symantec, but I anyway have this kind of setup. ...
Forum Discussion by dss_thinktank | 23 Jan 2015 | 2 comments
I need a solution Hi All; My backup job completed with status 1 but it shows : 01/22/2015 07:00:16 - Warning bpbrm (pid=10739) from client gsctrh02: WRN - can't open ...
Forum Discussion by T_N | 22 Jan 2015 | 3 comments
I need a solution Hi guy, I recently started having some issues with vmware backups, but for just one site. Usually I would have about 20mbps speeds, and then they drop to less than ...
Forum Discussion by Ramiro-Magan | 22 Jan 2015 | 0 comments
I need a solution we have windows server 2012 r2 standard and symantec 2014,  all was updated. we have, also, echange 2010 with 4 database in DAG. we have problem with backup ...
Forum Discussion by DeamonMV | 21 Jan 2015 | 5 comments
I need a solution Hallo, i try to setup our backup for our VM. We have 3x VM in Cluster. I can select all VM. When I expand all Files I cant find the second HDD from one VM ...
Forum Discussion by Spiros K. | 19 Jan 2015 | 0 comments
I need a solution Hi i am getting Error code 84 for nfs mount backup Job Details: 01/19/2015 04:39:13 - Info nbjm (pid=2334) starting backup job (jobid=4721) for client ...
This issue has been solved
Forum Discussion by sagar666 | 19 Jan 2015 | 9 comments
I need a solution Hi everyone, I try to uninstall Liveupdate Administrator and a error message about error 17xx. I using YourUninstall 7 to hard uninstall Liveupdate ...
This issue has been solved
Forum Discussion by Minh Nguyen | 19 Jan 2015 | 10 comments
I need a solution I'm trying to figure out the best solution for managing my company's external hard drives which are acting as backups that we take home weekly. Here's ...
Forum Discussion by KRackley | 16 Jan 2015 | 3 comments
I do not need a solution (just sharing information) I'm backing up 11 servers to a dedup device via OST on BE 2014. For the past week, I was getting the error described in the link ...
Forum Discussion by TR-BE2014 | 16 Jan 2015 | 0 comments
We are looking for a code enhancement so that NBU returns something other than "status 1" when the backup of the registry  is not backed up 100 percent succesfully. Status 1 should not be  the status if the registry is partially backed up as ...
Idea by juggernaut1 | 15 Jan 2015 | 0 comments