Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi any one please help me why my catalog backup triggers (3 full backup) three times whenever backup starts below is the policy configuration. Regards, ...
This issue has been solved
Forum Discussion by sagar666 | 28 Jan 2015 | 10 comments
I need a solution Hi, I am getting Cannot lstat Errno=5: Input/output error.Backup result with error code 1 (partially sucess).Tried to get error list but  i am getting below error ...
Forum Discussion by sagar666 | 28 Jan 2015 | 3 comments
I need a solution Hi, I've a backup that has started to 'play up'.  The error from the job log is as follows: Job ended: 26 January 2015 at 23:09:24 ...
Forum Discussion by Codders | 27 Jan 2015 | 7 comments
I need a solution Version : Netbackup 7.5.0.6 Os : Solaris 5.10 SunOS  Generic_137111-08 sun4v sparc SUNW,SPARC-Enterprise-T5220 I have configured NEtbackup Auto mailer in ...
Forum Discussion by Yuvi | 27 Jan 2015 | 1 comment
I need a solution I have BE2104 V-Ray lisence. BE2014 is installed in virtual server.... and yes, I know this is not recommeded by Symantec, but I anyway have this kind of setup. ...
Forum Discussion by dss_thinktank | 23 Jan 2015 | 2 comments
I need a solution Hi All; My backup job completed with status 1 but it shows : 01/22/2015 07:00:16 - Warning bpbrm (pid=10739) from client gsctrh02: WRN - can't open ...
Forum Discussion by T_N | 22 Jan 2015 | 3 comments
I need a solution Hi guy, I recently started having some issues with vmware backups, but for just one site. Usually I would have about 20mbps speeds, and then they drop to less than ...
Forum Discussion by Ramiro-Magan | 22 Jan 2015 | 2 comments
I need a solution we have windows server 2012 r2 standard and symantec 2014,  all was updated. we have, also, echange 2010 with 4 database in DAG. we have problem with backup ...
Forum Discussion by DeamonMV | 21 Jan 2015 | 6 comments
I need a solution Hallo, i try to setup our backup for our VM. We have 3x VM in Cluster. I can select all VM. When I expand all Files I cant find the second HDD from one VM ...
Forum Discussion by Spiros K. | 19 Jan 2015 | 0 comments
I need a solution Hi i am getting Error code 84 for nfs mount backup Job Details: 01/19/2015 04:39:13 - Info nbjm (pid=2334) starting backup job (jobid=4721) for client ...
This issue has been solved
Forum Discussion by sagar666 | 19 Jan 2015 | 9 comments