Video Screencast Help

Search

Search results

I need a solution hi duys..., We install new SEPM 12.1.5 version....and now in deployment time some error are show. we push the AV to one client,in client system shows " ...
This issue has been solved
Forum Discussion by shaabin | 25 Jan 2015 | 7 comments
I need a solution Hi All, we are currently still on 2010BE. Now we have the first BE 2012 installed. And Im confused now about job creating. We have a Fullbackup job running ...
Forum Discussion by mghomer | 23 Jan 2015 | 3 comments
I need a solution Hi guys..,   one of our client is using window 8.1 pro OS.i push remotley to that OS ,but its not installed and also install manually,no use.. Our SEPM ...
Forum Discussion by shaabin | 20 Jan 2015 | 15 comments
I need a solution Hi i am getting Error code 84 for nfs mount backup Job Details: 01/19/2015 04:39:13 - Info nbjm (pid=2334) starting backup job (jobid=4721) for client ...
This issue has been solved
Forum Discussion by sagar666 | 19 Jan 2015 | 9 comments
I need a solution Hi everyone, I try to uninstall Liveupdate Administrator and a error message about error 17xx. I using YourUninstall 7 to hard uninstall Liveupdate ...
This issue has been solved
Forum Discussion by Minh Nguyen | 19 Jan 2015 | 10 comments
I need a solution Hi Guys...,   I install SEPM 12.1.5..and i create the packages and before push ,there is one step to search the computers\client..In that steps ,some clients are ...
This issue has been solved
Forum Discussion by shaabin | 17 Jan 2015 | 3 comments
I need a solution Hello Everyone,  Here is our scenario,  Week A ==> Mon, Tues, Wed, Thurs,Friday, Saturday, Sunday Week B ==> Mon,Tues,Wed, Thursday, Friday, ...
This issue has been solved
Forum Discussion by dmourghen | 16 Jan 2015 | 1 comment
I need a solution Hi I am running a Daily Backup on a Server. Looking at the Job activity > Statistics > 100 percent complete Current Directory and Current file is ...
This issue has been solved
Forum Discussion by jtech | 15 Jan 2015 | 6 comments
I need a solution Hello guys, As i was installing bare metal restore on Master server, i have faced folowing error Starting the NetBackup Bare Metal Restore daemon. ...
This issue has been solved
Forum Discussion by arsalanali | 14 Jan 2015 | 7 comments
I need a solution Hi guys...,    I want upgrade symntec backup exec 2010 to 2014...What are the steps? How to take backup of database for Symantec Backup Exec 2010? ...
This issue has been solved
Forum Discussion by shaabin | 14 Jan 2015 | 4 comments