Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Im looking to achieve LAN-Free backup using Backup Exec 14, a VNX Block Configuration 5700 and a Data Domain DD2500 (with DD Boost).   The storage array is ...
Forum Discussion by PeterAllen | 25 Nov 2014 | 1 comment
I need a solution Hi everybody, We have a standalone server as a backup media server (version 2014) and we want to backup whole things on shared disk that running windows cluster on ...
This issue has been solved
Forum Discussion by ThomasTse | 24 Nov 2014 | 5 comments
I need a solution I have Backup Exec 2014 installed on a server running Windows Server 2008 R2 on a physical server, now our organization is planning to upgrade the Operating system of ...
Forum Discussion by j jon | 22 Nov 2014 | 2 comments
I need a solution On launching Symantec System Recovery from quick launch toolbar or program shortcut, the VProConsole, splash bitmap window opens but the console fails to open. ...
Forum Discussion by ExpressTalents | 20 Nov 2014 | 1 comment
I do not need a solution (just sharing information) Hi all, This time i need your knowleadge about how to configure backup/restore in a couple of Suse Ent Linux OSs with SAP (Hana), ...
Forum Discussion by Javier_dell | 20 Nov 2014 | 0 comments
I need a solution Hi, we have SEPM installed on a virtual server a very sensitive PCI environment, and the database has become corrupt.  We know this already but we are afraid to ...
This issue has been solved
Forum Discussion by dan43 | 20 Nov 2014 | 6 comments
I need a solution I used to be able to create an install file (well a tar file) from the Admin console in NBU 6.5 for each varitey of UNIX clients we have. The enviroment was upgraded ...
Forum Discussion by mnblake | 20 Nov 2014 | 2 comments
I need a solution We are thinking of migrating from Windows Server 2008 R2 standard to Windows Server 2012 Hyper-V for master server. Two media servers will run under Windows Server ...
Forum Discussion by Jan Rustico | 18 Nov 2014 | 11 comments
I need a solution hello all, I need help please. My mission is to install Netbackup 7.5 A to Z in one of our affiliated company and I would like to have help from the experts ...
Forum Discussion by Lion13 | 14 Nov 2014 | 3 comments
I need a solution Hi Experts,   I have zone the existing tape library and tape drive to the new media servers and it is detected from OS level I run "scan" and ...
Forum Discussion by Rookies | 13 Nov 2014 | 5 comments