Video Screencast Help

Search

Search results

I need a solution Hi, i had BE 2014 SP1 running fine for some month, now i had to update to SP2 for some problems mit Tape usage. But in the last weeks, since installation of ...
Forum Discussion by JuergenB | 27 Feb 2015 | 0 comments
I need a solution Hi all, Is there a Symantec archive for KB's?  I tried making registry changes as outlined in TECH42646, now we cannot remote to the PC. I was out for ...
This issue has been solved
Forum Discussion by russg2415 | 25 Feb 2015 | 5 comments
Currently only RedHat and SuSe is supported for FLR on VMware. I would love it when Symantec could also support FLR for Ubuntu distributions (12.04 LTS and 14.04 LTS and future versions) I might work now but there is a need for support!  ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution Hi, We have Dell tl2000 and it giving so many issues those are tapes going to bad, frozen and suspended frequently even for new tapes, and backup window time ...
Forum Discussion by sagar666 | 24 Feb 2015 | 1 comment
I need a solution Hi Guys.., we have a issue with backup exec 2014..Our two Domain server not backup.There is one communication problem...plz find the attachement we reinstall ...
Forum Discussion by shaabin | 24 Feb 2015 | 3 comments
I need a solution Hi, We are using Symantec Netbackup 7.6.0.4 on Master, Media server as well as in our backup clients. Tfhe backup client with issue is our Oracle Primavera, refer ...
Forum Discussion by Jan Rustico | 23 Feb 2015 | 6 comments
I need a solution I am using Dell Powevault T2000 library. During weekly full backup we are facing issue many times. When user dump large amount of file/DB on server, backup size ...
Forum Discussion by Nilesh Ahirrao | 21 Feb 2015 | 2 comments
I need a solution Greetings, I am currently using Symantec Backup Exec 2012 for my server backups. Occasionally, about once or twice a week during a schedued backup, the backup ...
Forum Discussion by Cross86 | 19 Feb 2015 | 2 comments
I need a solution Hello, I have a very strange problem over here where one of my servers does something abnormal... Once I reboot the server and run the backup (full) then I get ...
Forum Discussion by Unkn0wn | 18 Feb 2015 | 5 comments
I need a solution hello, The folder Program Files\Veritas\Netbackup\db\images is very big, day after day, it's growing up. we have 3 types of retentions (first one : 6 ...
This issue has been solved
Forum Discussion by issmag | 17 Feb 2015 | 2 comments