Video Screencast Help

Search

Search results

I need a solution Netbackup env. 7.6 (One Netbackup domain) Master server runs as a VM and gets backed up daily incremental and weekly full via VMWare type policy. 4 Media ...
Forum Discussion by maxsven | 22 Jul 2014 | 4 comments
I need a solution Hi All, Is there anyone out there in the community that has developed ANY scripted solution that can manage EMC VMAX snapshots on fiber/block storage? This ...
Forum Discussion by Adrian N | 21 Jul 2014 | 1 comment
I need a solution   Hello,   This week we are doing some tests with microsoft regarding Backup & Restore  of Microsoft Clustered environment.   I installed ...
Forum Discussion by SnirA | 20 Jul 2014 | 7 comments
I need a solution Running Netbackup 7.5 client on Windows 2008 Server and SQL Server 2008 Standard edition install. Attempting to run a backup using DBBACKEX and it is failing. ...
Forum Discussion by itsonlyme4 | 18 Jul 2014 | 1 comment
I need a solution Exchange DAG 2010 transactional logs truncation not working.   Firstly,Is instant recovery backup same as full backups for Exchange DAG.I need a clarification ...
Forum Discussion by Ayes | 18 Jul 2014 | 8 comments
I need a solution Hello, I´m using Backup Exec 2010 R3 to make backups from a exchange 2003 server with a few users. The backup is a daily full backup from the exchange 2003 ...
Forum Discussion by unixp | 18 Jul 2014 | 1 comment
I need a solution Hi, My server is 2008R2 64 bit with domain. I always failed to restore OS from tape by NBU, which steps I was wrong, please help!! 1. Reinstall 2008R2, the ...
Forum Discussion by HowardYu | 14 Jul 2014 | 24 comments
I need a solution Good morning. I would like to have your support for procedural clarification.  We need to backup and restore to the smaller sized disk. Currently we have a disk of ...
Forum Discussion by Information Sys... | 14 Jul 2014 | 1 comment
I need a solution Good morning. Currently we are in search for procedure to make cloned C drive using SSR2013.  We have 1 PC (x64, Windows 8.1), which we have to create a clone, to ...
Forum Discussion by Information Sys... | 14 Jul 2014 | 0 comments
I need a solution I'm a long-time GHOST user (since around 2005) and was recently using version 15.0 on Win XP SP3. Then I upgraded to Win 8.1 and had to switch-over to Symantec ...
This issue has been solved
Forum Discussion by RobbyStellarSeed | 13 Jul 2014 | 1 comment