Video Screencast Help

Search

Search results

I need a solution How do i check the drives configuration, as we are facing some drive issue in our setup. Vendor replaced the drives, but again the same drives are going down. How can ...
This issue has been solved
Forum Discussion by Thomasliju | 12 Jan 2016 | 4 comments
I need a solution Hi, I'm trying to connect backup exec 15 to my vcenter environment (version 6). The connection is failed, I get an error: "The server was unable to ...
This issue has been solved
Forum Discussion by lior1592 | 29 Dec 2015 | 3 comments
The attached article may be used to backup and restore a standard MySQL based Mobility installation.  Before proceeding, ensure that there is a proper database host backup method in place.  Although this article uses mysqldump to export the appstore and ...
Article by adam_burner | 18 Dec 2015 | 0 comments
I need a solution Hi After restore file permisson are getting changed.  Below are the logs # bash bash-3.2# cd /usr/openv/netbackup/logs/user_ops/root/logs bash-3.2# pwd ...
Forum Discussion by Martand Gupta | 17 Dec 2015 | 1 comment
I need a solution Hi All, Domain A: 1 Master & 4 media server(all at 7.6.0.4), storage - Data domain  Domain B: 1 Master & 4 media server(all at 7.6.0.4), storage - Data ...
Forum Discussion by Bharath Achar | 16 Dec 2015 | 1 comment
The attached article includes guidelines for creating a cold site for use with symantec Mobility. Attachment Size Creating a cold site for use with Symantec Mobility.pdf 579.81 KB (Managing Mobility, ...
Article by adam_burner | 15 Dec 2015 | 0 comments
I need a solution hello guys, we are plan to do Symantec ghost solution suite deplayed in our environment Can you tell me what is use of this product and how to implement this ...
This issue has been solved
Forum Discussion by shaabin | 28 Nov 2015 | 3 comments
I need a solution HI, i am using sep (symantec endpoint protection ) when i open it i can only see status. so my question is how can i login to the admin. i can't find the ...
Forum Discussion by itsmeqd | 03 Nov 2015 | 8 comments
I need a solution Hi i need help.  I see in my sepm a strange information because i see in the reports that appear hostname that do not exist in my Active Directory estructure. My ...
This issue has been solved
Forum Discussion by n3m3sls | 28 Sep 2015 | 6 comments
I need a solution Is there a way to export & import all DLP policies from Enforce at once (without having to click on each policy and export separately in the XML format)? I ...
This issue has been solved
Forum Discussion by Leadvue | 04 Sep 2015 | 4 comments