Video Screencast Help

Search

Search results

I do not need a solution (just sharing information) Note to self:  If you have multiple vCenter servers, and their credentials are all in NetBackup, and you decommission one of ...
Forum Discussion by spitman | 26 Aug 2015 | 1 comment
I need a solution We are a looking for a way to host our Symantec Encryption Management server in Microsoft's Azure cloud platform.  This is largely for disaster recovery ...
Forum Discussion by madendevr | 25 Aug 2015 | 1 comment
I need a solution Dear  All, I   make  SDR   to my Dell R710  Server after making   SDR  when i try to recover   to  other Dell   Server machine   and   reboot  with the SDR   ...
Forum Discussion by Haroon khan | 25 Aug 2015 | 5 comments
I need a solution Hello guys, i need some help,i have plan to our BE 2010 R3 server upgrade to 2015.Is it possible to upgrade directly or i need to upgrade first 2014 thenafter that ...
Forum Discussion by shaabin | 25 Aug 2015 | 3 comments
I need a solution Urgent support needed. My master is a virtual windows master server with Netbackup 7.1.0.4. For the DR test for this matser server a VMware Site Recovery Manager (SRM) ...
This issue has been solved
Forum Discussion by Soniya | 21 Aug 2015 | 1 comment
I need a solution Hello, can you help me? I have WIndows server 2008 Enterprise with Backup Exec 2014, service pack 2 and hotfix 227745. The system gets flooded with warning ...
Forum Discussion by pepe88 | 20 Aug 2015 | 3 comments
I need a solution Environment : Solrais 10 Master Server with 7.6.0.1 version and 7.5.0.6 Media servers with Solaris 10. Clarification Needed As we are going to migrate ...
Forum Discussion by Yuvi | 19 Aug 2015 | 5 comments
I need a solution Hi All,  I have an issue with a VMWARE ESXI 5.5 host with a free license installed. I usually take backup using Netbackup for all VMs in the host, and have ...
Forum Discussion by Sultan_ao | 19 Aug 2015 | 0 comments
I need a solution I'm considering rolling out the Backup Exec Management Plugin for VMware with the vSphere C# client.  However need to establish the minimum set of permissions ...
This issue has been solved
Forum Discussion by DeadEyedJacks | 17 Aug 2015 | 4 comments
I need a solution Dear All, I have configured few image backups for vmware virtual machines and there is no RAWS agent installed in those machines. I have selected GRT choice when ...
Forum Discussion by Wajeeh | 17 Aug 2015 | 8 comments