Video Screencast Help

Search

Search results

I need a solution We are using Backup Exec 2010 to backup an Exchange 2010 DAG. Two of the DAG nodes are located on the same LAN as the backup server and the job goes to a tape library. ...
Forum Discussion by dkins | 05 Jul 2015 | 2 comments
I need a solution Hi all, We are setting up some new 2012 DCs that will be backed up via agent, and a few via VM. I can't seem to find any documentation confirming that GRT ...
Forum Discussion by Tilet | 03 Jul 2015 | 2 comments
I need a solution Hi All, For some unknown reason this morning the DLO agents have decided thaty they want to backup the local profiles for all users that have ever logged onto the ...
Forum Discussion by Apd Group | 02 Jul 2015 | 3 comments
I need a solution Hi Everyone, We're running into a pretty major issue after an upgrade to BackupExec 2015 and we're pretty much at our wits end and hoping for a solution. ...
Forum Discussion by natediggscsu | 01 Jul 2015 | 2 comments
I need a solution Hi everyone, I had error on backup exec 15 license and I already attach in this topic, could anyone can help me out, Thank in advanced ...
Forum Discussion by Minh Nguyen | 30 Jun 2015 | 3 comments
I need a solution The status of the backup as shown below: 29/6/2015 10:52:51 PM - Info nbjm(pid=7696) starting backup job (jobid=336464) for client JJHCOMVIP2, policy ...
Forum Discussion by hasbi | 29 Jun 2015 | 1 comment
I need a solution Olás amigos. Preciso de uma ajuda. Em meu servidor o ponto de recuperação foi perdido e o backup todo está em formato *.fbf Como restauro esses arquivos de ...
Forum Discussion by Welson | 29 Jun 2015 | 2 comments
I need a solution Our current setup: Windows Small Business Server 2011 (which is actually Server 2008 R2) Symantec System Recovery 2013 Logical drives are C:, D: and E:. ...
Forum Discussion by lantran55 | 23 Jun 2015 | 5 comments
I need a solution We have some x64 bit Linux 5.4 VMs which we want to perform a VM backup.  There is a requirement to use SYMCquiesce.iso.  Our Master/Media servers are 7.6.0.2. ...
This issue has been solved
Forum Discussion by Lee C | 17 Jun 2015 | 1 comment
I need a solution Hi, Made SLP configuration with backup local NDMP to VTL then duplicate it to Tape Library. While the VTL it directly attached to the filer but the Tape Library is ...
This issue has been solved
Forum Discussion by MSI_iqbal | 17 Jun 2015 | 9 comments